Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

Publi info
 

aaaargh

aaaargh Nouveau membre
Ses Infos
Inscrit depuis le :
12 avril 2006
Homme Homme
le 09 mars 1969
▼ Afficher les détails Statistiques

On parle de moi
On ne vous a pas encore mentionné.
Pour que l'on parle de vous, indiquez à vos amis d'écrire @aaaargh dans leurs messages.
Son Live
aaaargh

aaaargh a lancé un nouveau sujet sur le forum marques :

moteur qui ne démarre pas

Le 02 Juin 2015 à 14h09
aaaargh
aaaargh a créé un nouvel avatar :
Le 02 Juin 2015 à 13h01
moteur qui ne démarre pas
Oui !! Merci de ton attention en tout cas !
A plusse.
Sur le forum Marques le 11 juin 2015 à 21h40
moteur qui ne démarre pas
Salut,
Non, le calculo n'est plus à la masse que je lui ai fourni (à la pince depuis le corps moteur). Il doit l'être de part ses connections, non ?

Pas impossible qu'il ai un peu de bobo, je l'ai utilisée cet hiver pour démarrer d'autres véhicules moteur tournant. J'ai lu d'autres idées à ce sujet
qu'il fallait le faire moteur coupé. J'ai retenu celle ou l'alternateur alimente en courant.

À la dépose, j'ai procédé comme l'a décrit tnt67 sur ce même forum : débrancher la batterie après contact avec la clé sur le neiman.
Un mécano m'a affirmé que la procédure est de débrancher le - et ensuite le +, inversement au remontage. Jusqu'alors je débranchais
toujours le + en premier, pareil pour les pinces.

Mais ce que j'omets de dire c'est pourquoi je change le moteur.
Le printemps étant la saison des distributions, je m'y colle et me rends compte à la fin qu'elle est trop tendue.
Avant que je puisse intervenir, je laisse traîner pour un autre moment. Pas le temps, un matin de mai c'est la panne:
poulie d'AC cassée net…


Sinon elle a eu des coupures de faisceaux au niveau des portières et hayon.

Voilà c'est tout ce que je peux dire. Aujourd'hui, elle démarre impec et tourne bien, chauffe, huile, eau, tout ça. Ni-ckel !
Sur le forum Marques le 10 juin 2015 à 21h23
moteur qui ne démarre pas
je l'ai eue pour pas cher (train arriere et poils de chien partout) 210 000 km il y a deux ans, avec le défaut potentiomètre allumé mais réparé.
Je l'ai eue sans contrôle, mais quand elle est passée le gars l'a trouvé bien.


Elle est de 2000 et son ancien proprio qui est un gars que je connais (oui, c'est une référence hasardeuse), était son deuxième possesseur.
Elle a roulé dans nos montagnes, mais point de vue corrosion, elle est nickel.


Non je n'ai pas le reste de sa vie intime qui doit se trouver… dans le BSI ?
Sur le forum Marques le 10 juin 2015 à 15h27

Pas encore de commentaire.

Mon activité sur Caradisiac
Son activité sur Caradisiac
Ses derniers avis déposés
Ses derniers commentaires
Aucune activité
Cadre photo

Aucun album photo public

A la une
A la une
Le bloc "A la une" vous permet de personnaliser votre espace comme vous le souhaitez. Ajoutez du texte, des photos, des vidéos ou des liens vers vos sujets préférés, pour les partager avec qui vous voulez !

Albums photo

Aucun album photo


 
Copyright © Car & Boat Media - Tous droits réservés

Caradisiac, 1er site d’actualité automobile : info auto en continu pour découvrir les dernières nouveautés dans le domaine de l’automobile avec tous les essais de voiture et d’accessoires (GPS, radars, tuning). Evaluez au mieux la valeur de votre véhicule avec la cote auto gratuite et consultez également nos guides d’achat neuf et occasion afin d’effectuer votre achat en toute tranquillité.