Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

Publi info
 

Alban2600

Alban2600 Nouveau membre
Ses Infos
Inscrit depuis le :
16 mars 2018
Homme Homme
Statistiques

On parle de moi
On ne vous a pas encore mentionné.
Pour que l'on parle de vous, indiquez à vos amis d'écrire @Alban2600 dans leurs messages.
Son Live
Alban2600
Alban2600 a obtenu un nouveau succès !
Succès inscription bronze Succès inscription bronze

Succès attribué après 6 mois d'inscription.

Le 16 Septembre 2018 à 06h51
Alban2600

Alban2600 a lancé un nouveau sujet sur le forum moto :

XJ600 Yamaha - probleme de démarage

Le 16 Mars 2018 à 19h12
XJ600 Yamaha - probleme de démarage
C'etait bien ca ! Malgres la présence d'étincelles aux bougies l'allumage ne fonctionnait pas correctement a cause de l'humidité dans le boitier CDI !
Sur le forum Motos le 18 mars 2018 à 18h28
XJ600 Yamaha - probleme de démarage
Bonjour Loic,

Mes fusibles sont tous bons et pas de court circuit a l'arret d'urgence sinon le démareur ne tournerait pas !
J'ai remarqué un peu d'eau au niveau de la prise du boitier CDI, je vais tenter de le faire secher pas loin du radiateur cette nuit et retester demain !
Sur le forum Motos le 17 mars 2018 à 19h45
XJ600 Yamaha - probleme de démarage
Bonjour à tous,

Je suis orphelin de mon XJ 600 diversion depuis quelques jours à cause d'un probleme de démarage... je solicite donc les passionés :)

J'étais au feu à froid un matin, la moto à callée subitement et depuis impossible à redémarer.

J'ai verifié l'allumage, l'étincelle etait faiblarde j'ai donc d'abord sablé puis remplacé mes bougies par des neuves. il semble y avoir un progrès de ce coté.
Le démareur tourne et entraine bien les pistons.
Lorsque je dévisse les vis de fond de cuve de carburateur j'ai bien de l'essence qui en sort, meme chose après les avoir vidées et avoir retenté un demarrage, elle se re-remplisse bien. Les bougies étant un peu humide je les ai démontée pour secher les cylindres puis avant de les remonter j'ai mis un peu de start pilot dans les chambres, pas plus d'effet..meme chose depuis la boite à air.
Aucun des 4 cylindres ne semble vouloir se lancer..
J'ai soupconné un problème electrique puisque j'avais déja eu une coupure subite après un dos d'ane mais vu que l'allumage semble se faire je ne sais pas si c'est une bonne piste..

Je suis donc ouvert à tout conseil avant de tout démonter !


Merci :)
Sur le forum Motos le 16 mars 2018 à 19h12

Pas encore de commentaire.

Mon activité sur Caradisiac
Son activité sur Caradisiac
Ses derniers avis déposés
Ses derniers commentaires
Aucune activité
Cadre photo

Aucun album photo public

A la une
A la une
Le bloc "A la une" vous permet de personnaliser votre espace comme vous le souhaitez. Ajoutez du texte, des photos, des vidéos ou des liens vers vos sujets préférés, pour les partager avec qui vous voulez !

Albums photo

Aucun album photo


 
Copyright © Car & Boat Media - Tous droits réservés

Caradisiac, 1er site d’actualité automobile : info auto en continu pour découvrir les dernières nouveautés dans le domaine de l’automobile avec tous les essais de voiture et d’accessoires (GPS, radars, tuning). Evaluez au mieux la valeur de votre véhicule avec la cote auto gratuite et consultez également nos guides d’achat neuf et occasion afin d’effectuer votre achat en toute tranquillité.