Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info

alpha 159

alpha 159 Nouveau membre
Ses Infos
Inscrit depuis le :
28 avril 2017
Ses amis Voir son ami Statistiques


On parle de moi
On ne vous a pas encore mentionné.
Pour que l'on parle de vous, indiquez à vos amis d'écrire @alpha 159 dans leurs messages.
Son Live
alpha 159
alpha 159 a obtenu un nouveau succès !
Succès inscription or Succès inscription or

Succès attribué après deux ans d'inscription.

Le 08 Mai 2019 à 17h17
alpha 159
alpha 159 a créé un nouvel avatar :
Le 01 Septembre 2018 à 20h18
alpha 159 9032341F-1331-4FA9-9497-8F73D8E2165B
Le 24 Août 2018 à 00h42
alpha 159

alpha 159 a lancé un nouveau sujet sur le forum poletechnique :

C4 Picasso : Vibration moteur

Le 05 Août 2018 à 03h10
alpha 159
alpha 159 a obtenu un nouveau succès !
Succès inscription argent Succès inscription argent

Succès attribué après un an d'inscription.

Le 28 Avril 2018 à 07h14
alpha 159
alpha 159 a obtenu un nouveau succès !
Succès inscription bronze Succès inscription bronze

Succès attribué après 6 mois d'inscription.

Le 28 Octobre 2017 à 11h09
alpha 159 WhatsApp Image 2017-04-28 at 15-53-08
Le 28 Avril 2017 à 17h13
Batterie grand C4 Picasso - démarrage - Mode économie énergie
Bonsoir,
Je possède une c4 picasso modèle 2008 182000km au compteur motorisation 1.6 hdi 110 dv6.
Ses deux derniers semaines quand je mets le contacte pour démarrer l afficheur s éteint avec un claquement et elel refuse de tourner,je débranche la cosse positive pour une ou deux minute elle demarre.
Je rajoute le lien ci-dessous pour mieux expliqué:
https://youtu.be/rqLcWAP1VUU
Quelqu'un peux m aider sur l origine du soucis est ce que le démarreur ou la batterie ??
Sur le forum Marques le 03 octobre 2019 à 22h09
Vanne EGR Picasso 1.6 HDI 110
Bonjour a tous.
Je me permet de reovrivre le topic suite a un problème de fume noir en accélération et au ralenti
Aujourd'hui j ai effectuer des test avec ma valise obd "test d émission système egr échoué".
Pas de message d erreur.
Info: citroen c4 picasso mod 2008 172mkl.
La van egr a été nettoyer l année dernier avec changement de turbo suite a une casse.
Un injecteur a été changer la semaine dernier.(mais fumee persiste toujour).
Débit mètre changer le mois 11/18.
Sur le forum Marques le 14 avril 2019 à 15h54
C4 Picasso : Fuite d'huile goujon de brides d'injecteurs 1.6 hdi 110
Merci pour votre aide
Sur le forum Technique le 04 mars 2019 à 19h19

Pas encore de commentaire.

Mon activité sur Caradisiac
Son activité sur Caradisiac
Ses derniers avis déposés
Ses derniers commentaires
Aucune activité
Cadre photo
A la une
A la une
Le bloc "A la une" vous permet de personnaliser votre espace comme vous le souhaitez. Ajoutez du texte, des photos, des vidéos ou des liens vers vos sujets préférés, pour les partager avec qui vous voulez !

Albums photo

Copyright © Car & Boat Media - Tous droits réservés

Caradisiac, 1er site d’actualité automobile : info auto en continu pour découvrir les dernières nouveautés dans le domaine de l’automobile avec tous les essais de voiture et d’accessoires (GPS, radars, tuning). Evaluez au mieux la valeur de votre véhicule avec la cote auto gratuite et consultez également nos guides d’achat neuf et occasion afin d’effectuer votre achat en toute tranquillité.