Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info

Angerfist62

Angerfist62 Membre confirmé
Ses Infos
Inscrit depuis le :
05 mars 2014
Homme Homme
Statistiques


On parle de moi
On ne vous a pas encore mentionné.
Pour que l'on parle de vous, indiquez à vos amis d'écrire @Angerfist62 dans leurs messages.
Son Live
Angerfist62
Angerfist62 a publié 2 photos dans CED
Le 06 Octobre 2017 à 17h52
Angerfist62
Le 05 Octobre 2017 à 20h03
Angerfist62

Angerfist62 a lancé un nouveau sujet sur le forum marques :

Resolution centralisation

Le 20 Juin 2016 à 14h54
Angerfist62
Angerfist62 a publié 7 photos dans CED
Le 20 Juin 2016 à 14h42
406 hdi qui cale à l'accélération et redémarre pas de suite
Citation :


Si ça claque, c'est l'avance qui est en cause.

oui mais je dit bien que quAndroid je débranche la rampe sinon sa le fait pas.
Sur le forum Technique le 07 octobre 2017 à 04h21
406 hdi qui cale à l'accélération et redémarre pas de suite
Citation :



re
alors juste à linstant. j'ai jeter un petit coup d'oeil sur quelque branchement ou autre pouvant être là cause du problème, mais rien n'est apparan sauf au niveau de se connecteur jaune qui alimente la rampe d'injection. donc enfaite le moteur donne des accoup mais pas de claquement de culbuteurs ou autres.
et quand je le débranche il n'y a plus d'accoup mais les culbuteurs sont extrêmement bruyant à l'accélération à la main. je me suis mis en tête que ç surment un ou des injecteurs le problème. et aussi j'ai oublier de préciser que quand je met les gaz que ç à se moment là que la voiture cale.j'ai mis photo pour plus de precision

Sur le forum Technique le 06 octobre 2017 à 17h53
406 hdi qui cale à l'accélération et redémarre pas de suite
Citation :


[:caloumthai:19]

Soit plus clair sur ta réponse concernant la pompe de gavage.
Après avoir calé, lorsque tu mets le contact la pompe tourne ou pas ?
Voir également si elle se remet en route sous l'action du démarreur.
Les conduits de gasoil ont été changés mais concernant le filtre... pas de réponse [:freudgt:15]


re
alors juste à linstant. j'ai jeter un petit coup d'oeil sur quelque branchement ou autre pouvant être là cause du problème, mais rien n'est apparan sauf au niveau de se connecteur jaune qui alimente la rampe d'injection. donc enfaite le moteur donne des accoup mais pas de claquement de culbuteurs ou autres.
et quand je le débranche il n'y a plus d'accoup mais les culbuteurs sont extrêmement bruyant à l'accélération à la main. je me suis mis en tête que ç surment un ou des injecteurs le problème. et aussi j'ai oublier de préciser que quand je met les gaz que ç à se moment là que la voiture cale.j'ai mis photo pour plus de precision
Sur le forum Technique le 06 octobre 2017 à 17h52

Pas encore de commentaire.

Mon activité sur Caradisiac
Son activité sur Caradisiac
Ses derniers avis déposés
Ses derniers commentaires
Aucune activité
Cadre photo
A la une
A la une
Le bloc "A la une" vous permet de personnaliser votre espace comme vous le souhaitez. Ajoutez du texte, des photos, des vidéos ou des liens vers vos sujets préférés, pour les partager avec qui vous voulez !


Copyright © Car & Boat Media - Tous droits réservés

Caradisiac, 1er site d’actualité automobile : info auto en continu pour découvrir les dernières nouveautés dans le domaine de l’automobile avec tous les essais de voiture et d’accessoires (GPS, radars, tuning). Evaluez au mieux la valeur de votre véhicule avec la cote auto gratuite et consultez également nos guides d’achat neuf et occasion afin d’effectuer votre achat en toute tranquillité.