Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

Publi info
 

Aurelie57

Aurelie57 Nouveau membre
Ses Infos
Inscrit depuis le :
17 mars 2011
Femme Femme
Née le 13 mars 1985
Statistiques

On parle de moi
On ne vous a pas encore mentionné.
Pour que l'on parle de vous, indiquez à vos amis d'écrire @Aurelie57 dans leurs messages.
Son Live
Aurelie57
Aurelie57 a obtenu un nouveau succès !
Succès inscription or Succès inscription or

Succès attribué après deux ans d'inscription.

Le 21 Janvier 2015 à 10h02
Espagnauto
grosmato oui vous pouvez faire faire des plaques WW pour la ramener chez vous si vous la chercher la-bas et l'immatriculer après en France. Nous on est à l'autre bout de la France, on s'est fait livrer la voiture devant la maison, c'était la solution la moins chère. Niveau délai, on nous avait annoncé 4 mois, la voiture était prête avec un mois d'avance, mais là ça depend des marques biensûr. Peugeot c'est effectivement plus long d'après ce que j'ai entendu...

kikou2419 nous c'était galère avec le site de l'ANTS car impossible de joindre quelqu'un pour savoir ou ça en est. Le dossier n'a pas bougé pendant 15 jours, jusqu'à enfin avoir quelqu'un au téléphone à la sous préfecture, et à partir de là, c'était super rapide. Du coup vous avez pu obtenir le CPI? A partir de combien de temps vous avez eu un retour par rapport à votre dossier?

En tout cas, je pense que ça peut être pratique de passer par ce site, c'est juste le temps que ça se mette en place. Espagnauto me disait qu'ils avaient eu des retours positifs et d'autres moins (notre cas par exemple). En tout cas le gérant à très bien suivi notre dossier, jusqu'à la CG. :bien:
Sur le forum Pratique le 21 novembre 2017 à 12h02
Espagnauto
Bonjour tous le monde,
Alors pour nous, commande passée chez Espagnauto en juillet 2017 pour un FORD KUGA, la voiture était prête début octobre, le temps de faire le virement et la livraison, on l'a eu fin octobre, soit plus d'un mois d'avance sur le délai initialement annoncé.
On est super content, je recommande à 100%, ils ont toujours été très à l'écoute, par email ou téléphone. Et j'ai longtemps hésité avant de me décider, mais je ne regrette pas du tout!
Concernant la CG, effectivement toutes les demarches se font en ligne. Pour nous ca a été galère car l'administration ne facilite pas les choses, impossible de joinder quelqu'un au telephone.
J'ai finalement réussi à joinder ma sous-prefecture qui m'a tout naturellement dit que "les importations, c'était en sous-prefecture", ok on a juste perdus 15 jours mais bon. Du coup on s'est déplacés avec mon mari, et en 30 min on avait payés les taxes et réceptionnés le CPI.
Alors un conseil, vérifiez d'abord avec votre sous-prefecture si la demarche se fait chez eux ou non. C'est très bancale leurs nouvelles démarches (site ANTS).
Sur le forum Pratique le 15 novembre 2017 à 12h27
Saxo-Problème comodo d'essui-glace - Pb éléctrique
Bonjour à tous,

alors voilà, on sollicite votre aide précieuse car nous avons un "petit" souci avec notre saxo 1.1 l essence de 2000.

Un matin, en voulant faire fonctionner mon essui glace avant, un petit crac et plus rien...
On regarde au niveau des fusibles, effectivement, il y en a un qui a laché.
On le change mais rien n'y fait, il recasse de suite et plus d'essui glace avant, arrière, lave glace etc.

J'achète un comodo dans une casse, on le change hier soir (la galère!!), on remet un autre fusible, on allume, l'essui glace avant fonctionne mais dès que j'allume l'essui glace arrière, bam tout lâche!
Fusible cassé à nouveau et plus rien ne fonctionne.

Mon copain décide d'appeler de l'aide, ils sont 2 à démonter tous les caches, apparement c'est le moteur de l'essui glace arrière le problème.

Celui-ci n'est apparement pas endommagé, tout est ok alors voilà...

Que fait-on?
Problème faisceau éléctrique?
Se peut-il qu'un câble soit endommagé?
Mais lequel, on n'a aucun plan éléctrique...

J'aimerai bien la mettre au garage mais elle en sort pour plus de 650 € alors voilà quoi et là à mon avis il y en a pour facile 1 bon jour de boulot...

Pouvez vous m'aider??

D'avance merci!!

Aurélie
Sur le forum Marques le 17 mars 2011 à 12h59

Pas encore de commentaire.

Mon activité sur Caradisiac
Son activité sur Caradisiac
Ses derniers avis déposés
Ses derniers commentaires
Aucune activité
Cadre photo

Aucun album photo public

A la une
A la une
Le bloc "A la une" vous permet de personnaliser votre espace comme vous le souhaitez. Ajoutez du texte, des photos, des vidéos ou des liens vers vos sujets préférés, pour les partager avec qui vous voulez !

Albums photo

Aucun album photo


 
Copyright © Car & Boat Media - Tous droits réservés

Caradisiac, 1er site d’actualité automobile : info auto en continu pour découvrir les dernières nouveautés dans le domaine de l’automobile avec tous les essais de voiture et d’accessoires (GPS, radars, tuning). Evaluez au mieux la valeur de votre véhicule avec la cote auto gratuite et consultez également nos guides d’achat neuf et occasion afin d’effectuer votre achat en toute tranquillité.