Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info

bernardo131

bernardo131 Vétéran confirmé
Ses Infos
Inscrit depuis le :
29 juillet 2006
Homme Homme
le 17 avril 1985
Ses amis Voir ses 5 amis Statistiques


On parle de moi
On ne vous a pas encore mentionné.
Pour que l'on parle de vous, indiquez à vos amis d'écrire @bernardo131 dans leurs messages.
Son Live
bernardo131

bernardo131 a lancé un nouveau sujet sur le forum poletechnique :

Moteur capricieux 2.2 dti

Le 30 Janvier 2016 à 19h11
bernardo131
bernardo131 est maintenant ami avec Stang302 et ramecop
Le 08 Mars 2013 à 09h10
bernardo131
bernardo131 a publié 100000 photos dans AUDI
Le 26 Janvier 2012 à 22h03
f512m
f512m et bernardo131 sont maintenant amis
Le 22 Janvier 2012 à 13h54
bernardo131
bernardo131 est maintenant ami avec DevilJB68 et SamX15 RX-7
Le 17 Janvier 2012 à 19h39
Moteur capricieux 2.2 dti
Bonsoir je viens ici vous décrire mes problèmes avec ma voiture

Il s'agit d'une Opel Vectra 2.2 dti de 2003.

-Il y a quelques semaines après avoir roulé environ 70Km au moment de redémarrer la voiture ne fonctionnait plus.
Le démarreur se lançait mais elle démarrait et coupait de suite ma femme a appeler le l'assistance et verdict du garage surement le pmh ils l on nettoyé et c'est reparti.

Par sécurité je l'ai changé la semaine d'après et plus de soucis pendant un mois.

-Puis de nouveau après avoir roulé 40Km au moment de redémarrer impossible. je regarde un peu sur internet et je retourne sur place je debranche la sonde de température et c'est reparti

Je commande donc une nouvelle sonde et quelques jours plus tard même symptômes je redebranche.

-je me penche donc vers les durites de retour de gasoil les remplace elle demarre je laisse tourner et au bout de 15 min elle s'éteint toute seul!

-lecture de code op com

--p0340
--p3380

si je ne me trompe pas c'est les bougies et le capteur vibrequin

et depuis j'ai le fameux voyant avec la clef


Depuis elle demarre bien a froid et coupe au bout de 2 ou 3 min voir plus tot si j'accélère de un coup sec.

quand je fait une lecture op com a froid le code p0340 n'est pas présent
Sur le forum Technique le 30 janvier 2016 à 19h11
[bernardo131] collection (158mini) Alpina B6
Joyeuses fête a toi aussi et a tous les autres [:autruche621:9]
Sur le forum Pratique le 24 décembre 2014 à 14h42
[bernardo131] collection (158mini) Alpina B6
merci
Sur le forum Pratique le 22 décembre 2014 à 22h30

Pas encore de commentaire.

Mon activité sur Caradisiac
Son activité sur Caradisiac
Ses derniers avis déposés
Ses derniers commentaires
Aucune activité
Cadre photo
A la une
A la une
Le bloc "A la une" vous permet de personnaliser votre espace comme vous le souhaitez. Ajoutez du texte, des photos, des vidéos ou des liens vers vos sujets préférés, pour les partager avec qui vous voulez !

Albums photo

Copyright © Car & Boat Media - Tous droits réservés

Caradisiac, 1er site d’actualité automobile : info auto en continu pour découvrir les dernières nouveautés dans le domaine de l’automobile avec tous les essais de voiture et d’accessoires (GPS, radars, tuning). Evaluez au mieux la valeur de votre véhicule avec la cote auto gratuite et consultez également nos guides d’achat neuf et occasion afin d’effectuer votre achat en toute tranquillité.