Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info

crunch33

crunch33 Nouveau membre
Ses Infos
Inscrit depuis le :
07 avril 2019
Statistiques

On parle de moi
On ne vous a pas encore mentionné.
Pour que l'on parle de vous, indiquez à vos amis d'écrire @crunch33 dans leurs messages.
Son Live
crunch33
Le 08 Mai 2019 à 09h42
crunch33

crunch33 a lancé un nouveau sujet sur le forum marques :

Panne autoradio gps sur c5 2010

Le 07 Avril 2019 à 20h21
Master 2 :Localisation du relais feux anti brouillard AR
Bonjour :jap: :jap: :jap:

Merci pour les infos et le lien vers le tuto prise remorque.

Effectivement mon master est équipé d'un attelage. j'ai débranché le faisceau allant vers la prise remorque et rebranché le faisceau d'origine sur la platine des feux arrière .

Et la miracle tout fonctionne ainsi que l'anti brouillard. :bien:

Panne résolue. Plus qu'à changer la prise remorque.
Sur le forum Technique le 13 mai 2019 à 11h46
Master 2 :Localisation du relais feux anti brouillard AR
Type de problème / symptômes

Bonjour

Mon feu antibrouillard ne fonctionne pas. (contre visite obligatoire au CT)


J'ai vérifié la platine de feu AR (interverti avec celle de droite).


J'ai changé l'ampoule 21 W et contrôlé le fusible de 7.5 A.

Le voyant s'allume au tableau de bord quand je sélectionne les anti brouillard ( feu de position + commutateur AB).

J'ai testé avec un multimètre si il y avait de la tension au niveau de la platine et de la prise de connexion. ( pas de 12 V)


Je pense que le problème vient du relais.

Il y a plusieurs relais au niveau de la platine à coté des fusibles. :chut: Quelqu'un pourrai t-il m'indiquer lequel est-ce?

Merci de vos réponses et suggestions
Sur le forum Technique le 08 mai 2019 à 09h42
Panne autoradio gps sur c5 2010
Bonjour
Je possède une C5 X7 de 2010.
Depuis quelques jours lors de la mise en route du véhicule l’écran multifonction n'affiche plus rien. je pense qu'il fonctionne car il passe du vert au noir toute les 2 secondes. Par contre plus d’autoradio plus de GPS ou de connexion téléphone au véhicule et impossible d’éjecter le cd . Le fusible F8 de 20 A est en bon état.
J'ai branché le véhicule sur Diagbox et le logiciel m'indique "absence de communication avec le calculateur multifonction telematique".


Quelqu'un aurait il une idée de la panne ?merci
Sur le forum Marques le 07 avril 2019 à 20h21

Pas encore de commentaire.

Mon activité sur Caradisiac
Son activité sur Caradisiac
Ses derniers avis déposés
Ses derniers commentaires
Aucune activité
Cadre photo

Aucun album photo public

A la une
A la une
Le bloc "A la une" vous permet de personnaliser votre espace comme vous le souhaitez. Ajoutez du texte, des photos, des vidéos ou des liens vers vos sujets préférés, pour les partager avec qui vous voulez !

Albums photo

Aucun album photo


Copyright © Car & Boat Media - Tous droits réservés

Caradisiac, 1er site d’actualité automobile : info auto en continu pour découvrir les dernières nouveautés dans le domaine de l’automobile avec tous les essais de voiture et d’accessoires (GPS, radars, tuning). Evaluez au mieux la valeur de votre véhicule avec la cote auto gratuite et consultez également nos guides d’achat neuf et occasion afin d’effectuer votre achat en toute tranquillité.