Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

Publi info
 

delphi130

delphi130 Nouveau membre
Ses Infos
Inscrit depuis le :
10 mai 2017
Statistiques


On parle de moi
On ne vous a pas encore mentionné.
Pour que l'on parle de vous, indiquez à vos amis d'écrire @delphi130 dans leurs messages.
Son Live
delphi130
delphi130 a obtenu un nouveau succès !
Succès inscription argent Succès inscription argent

Succès attribué après un an d'inscription.

Le 30 Juillet 2018 à 18h21
delphi130
delphi130 a obtenu un nouveau succès !
Succès inscription bronze Succès inscription bronze

Succès attribué après 6 mois d'inscription.

Le 10 Novembre 2017 à 10h52
delphi130
delphi130 a créé un nouvel avatar :
Le 10 Mai 2017 à 09h51
delphi130 fiche électrique sur l'injecteur
Le 10 Mai 2017 à 09h46
Pompe à injection HS ? :/
merci le code indique défaut de débit sur l'injecteur 2 donc faudrait a mon avis faire une repro sur les injecteurs car comme il était déconnecter le calculateur ces peut être fausser mais dite moi si je me trompe je suis pas top côter injection mais merci pour vos réactions aussi rapide
avec tout ce que je vois sur les forum sur les pompes delphi je me perd
Sur le forum Marques le 11 mai 2017 à 07h44
Pompe à injection HS ? :/
merci bien a toi mais fume toujours et le voyant de préchauffage reste allumé et cherche des info sur ce faiseau électrique a quoi il sert pour voir si cela est bien la causse et pas me dire tien il est remis sa marche mais je te remercie encore pour avoir intervenu sur mon poste
Sur le forum Marques le 10 mai 2017 à 15h45
Pompe à injection HS ? :/
bonjour a tous je viens vers vous pour avoir une information j'ai une mondéo de 2003 un tdci de 130ch
mon problème le voiture tourne sur 3 pattes voyant de préchauffage allumer en pérmanence et fume blanc
après avoir regarder j'ai vu que sur un injecteur la fiche d'alimentation électrique etait déconnecter cela pourrait être
le probléme ou la pompe serait elle hs et a quoi sert cette fiche merci pour vos réponse
Sur le forum Marques le 10 mai 2017 à 09h47

Pas encore de commentaire.

Mon activité sur Caradisiac
Son activité sur Caradisiac
Ses derniers avis déposés
Ses derniers commentaires
Aucune activité
Cadre photo
A la une
A la une
Le bloc "A la une" vous permet de personnaliser votre espace comme vous le souhaitez. Ajoutez du texte, des photos, des vidéos ou des liens vers vos sujets préférés, pour les partager avec qui vous voulez !

Albums photo

 
Copyright © Car & Boat Media - Tous droits réservés

Caradisiac, 1er site d’actualité automobile : info auto en continu pour découvrir les dernières nouveautés dans le domaine de l’automobile avec tous les essais de voiture et d’accessoires (GPS, radars, tuning). Evaluez au mieux la valeur de votre véhicule avec la cote auto gratuite et consultez également nos guides d’achat neuf et occasion afin d’effectuer votre achat en toute tranquillité.