Caradisiac utilise des cookies pour assurer votre confort de navigation, à des fins statistiques et pour vous proposer des services adaptés. En poursuivant votre navigation, vous en acceptez l'utilisation. En savoir plus

 

donan

donan Membre confirmé
Ses Infos
Inscrit depuis le :
23 août 2004
Homme Homme
le 21 mars 1974

Sexe :
Homme

Ville :
Bruxelles

Métier / Occupation :
Employé

Passion(s) :
mécanique, jardinage, jogging, lecture

Statistiques


On parle de moi
On ne vous a pas encore mentionné.
Pour que l'on parle de vous, indiquez à vos amis d'écrire @donan dans leurs messages.
Son Live
donan
salut,

Si tu peux me rajouter à la carte de géolocalisation ... La calamine (ou Kelmis en allemand :) en Belgique...

Bonne journée
Mardi à 07:23
donan
17 Juin 2017 à 12h19
donan
30 Avril 2017 à 21h44
donan
donan a publié 8 photos dans Kia sportage
25 Janvier 2017 à 20h58
donan
09 Novembre 2016 à 16h46
donan
09 Novembre 2016 à 16h44
donan

donan a lancé un nouveau sujet sur le forum poletechnique :

système de purge frein kia sportage 2007

29 Juillet 2016 à 02h19
donan
donan a obtenu un nouveau succès !
Technique - succès argent nombre de vues Technique - succès argent nombre de vues

Succès attribué 100 000 vues générées par les sujets créés.

29 Juin 2016 à 03h36
donan
donan a obtenu de nouveaux badges !

Coupe bronze Technique Coupe bronze Technique

Vous avez atteint le niveau bronze !

Coupe bronze Technique Coupe bronze Technique

Vous avez atteint le niveau bronze !

Coupe bronze Technique Coupe bronze Technique

Vous avez atteint le niveau bronze !

Coupe bronze Technique Coupe bronze Technique

Vous avez atteint le niveau bronze !

Coupe bronze Technique Coupe bronze Technique

Vous avez atteint le niveau bronze !

Coupe bronze Technique Coupe bronze Technique

Vous avez atteint le niveau bronze !

Coupe bronze Technique Coupe bronze Technique

Vous avez atteint le niveau bronze !

Coupe bronze Technique Coupe bronze Technique

Vous avez atteint le niveau bronze !

Coupe bronze Technique Coupe bronze Technique

Vous avez atteint le niveau bronze !

Coupe bronze Technique Coupe bronze Technique

Vous avez atteint le niveau bronze !

Coupe bronze Technique Coupe bronze Technique

Vous avez atteint le niveau bronze !

Coupe bronze Technique Coupe bronze Technique

Vous avez atteint le niveau bronze !

Coupe bronze Technique Coupe bronze Technique

Vous avez atteint le niveau bronze !

Coupe bronze Technique Coupe bronze Technique

Vous avez atteint le niveau bronze !

Coupe bronze Technique Coupe bronze Technique

Vous avez atteint le niveau bronze !

Coupe bronze Technique Coupe bronze Technique

Vous avez atteint le niveau bronze !

Coupe bronze Technique Coupe bronze Technique

Vous avez atteint le niveau bronze !

Coupe bronze Technique Coupe bronze Technique

Vous avez atteint le niveau bronze !

Coupe bronze Technique Coupe bronze Technique

Vous avez atteint le niveau bronze !

Coupe bronze Technique Coupe bronze Technique

Vous avez atteint le niveau bronze !

Coupe bronze Technique Coupe bronze Technique

Vous avez atteint le niveau bronze !

Coupe bronze Technique Coupe bronze Technique

Vous avez atteint le niveau bronze !

Coupe bronze Technique Coupe bronze Technique

Vous avez atteint le niveau bronze !

Coupe bronze Technique Coupe bronze Technique

Vous avez atteint le niveau bronze !

Coupe bronze Technique Coupe bronze Technique

Vous avez atteint le niveau bronze !

Coupe bronze Technique Coupe bronze Technique

Vous avez atteint le niveau bronze !

Coupe bronze Technique Coupe bronze Technique

Vous avez atteint le niveau bronze !

Coupe bronze Technique Coupe bronze Technique

Vous avez atteint le niveau bronze !

Coupe bronze Technique Coupe bronze Technique

Vous avez atteint le niveau bronze !

Coupe bronze Technique Coupe bronze Technique

Vous avez atteint le niveau bronze !

25 Mai 2016 à 03h41
Kia sportage 2007 : clignotant ne fonctionne plus, le warning oui
Pour clôturer le sujet du fusible des clignotants qui sautait... Le câble de l'attache remorque a touché le pot d'échappement et cela a ... fondu... :heink: :hebe: :eek:

Donc, j'ai bien fixé le câble (merci à celui qui a placé le câble)... et tout est rentré dans l'ordre... après avoir bien isolé les deux câbles ayant fondu...
Sur le forum Technique le 23 juin 2017 à 12h57
sportage Kia ne démarre pas après 3 jours - problème électrique?
Ce qui est certain, c'est que je perds de l'intensité (des ampères) avec les jours de non utilisation de mon véhicule et après 3 jours, j'ai plus assez d'ampères pour démarrer la voiture.

Lorsque je relie ma batterie à une deuxième batterie, le moteur démarre, donc, j'ai assez d'ampères lorsque je rajoute une batterie...
Sur le forum Les marques vous répondent le 17 juin 2017 à 13h51
sportage Kia ne démarre pas après 3 jours - problème électrique?
Bonjour,

Kia sportage 2007 2l 136 kw diesel

Mon véhicule ne démarre pas sans assistance après 3 jours de non utilisation. Je suis parti 7 jours, ça n'a pas aidé :D :D

J'ai vérifié au multimètre différents paramètres... :)

moteur éteint : Tension de la batterie : 13,23 v et après 7 jours de non utilisation : 12,9 v

moteur allumé : tension de la batterie : 14,83 v (pas encore testé après 7 jours, mais ça doit être le même)

tension de l'alternateur : 14,75 v

Tension de régulation en charge : 1680 watt maximum ; après avoir allumé différents consommateurs d'énergie, je suis à 14,5 v.

consommation de courant moteur éteint : 0,02 ampère...

J'admets que je commence à être perdu... :??:

Je me demande si le problème ne vient pas d'un éventuel court circuit... le câble électrique de l'attache remorque a touché le pot d'échappement et 2 fils ont fondu (plastique), ce qui faisait sauté mes fusibles du clignotant... Après être par hasard passé sous le véhicule pour changer mes disques de freins, j'ai constaté le problème, isolé les fils. Depuis lors, les plombs ne sautent plus.

Y a-t-il eu une surcharge éventuelle? Je me demande aussi pourquoi avec un voltage de 12,9 v après 7 jours, mon véhicule ne démarre pas??? le problème se situe peut-être entre le démarreur et la batterie??? Pourtant une fois connecté à une autre voiture, le véhicule démarre après quelques minutes (le temps que la batterie charge un peu)... Le démarre fonctionne normalement, pas de bruit anormal. Je fais 200 km par jour et je ne constate rien au démarrage (qui se fait normalement)...

Si quelqu'un a une idée :??: :??:

Merci :jap: :jap: :jap: :jap:
Sur le forum Les marques vous répondent le 17 juin 2017 à 12h19

Pas encore de commentaire.

Mon activité sur Caradisiac
Son activité sur Caradisiac
Ses derniers avis déposés
Ses derniers commentaires
Aucune activité
Cadre photo
A la une
A la une
Le bloc "A la une" vous permet de personnaliser votre espace comme vous le souhaitez. Ajoutez du texte, des photos, des vidéos ou des liens vers vos sujets préférés, pour les partager avec qui vous voulez !


 
Copyright © Car & Boat Media - Tous droits réservés

Caradisiac, 1er site d’actualité automobile : info auto en continu pour découvrir les dernières nouveautés dans le domaine de l’automobile avec tous les essais de voiture et d’accessoires (GPS, radars, tuning). Evaluez au mieux la valeur de votre véhicule avec la cote auto gratuite et consultez également nos guides d’achat neuf et occasion afin d’effectuer votre achat en toute tranquillité.