Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

Publi info
 

Enishi

Enishi Nouveau membre
Ses Infos
Inscrit depuis le :
06 mars 2018
Statistiques

On parle de moi
On ne vous a pas encore mentionné.
Pour que l'on parle de vous, indiquez à vos amis d'écrire @Enishi dans leurs messages.
Son Live
Enishi
Enishi a obtenu un nouveau succès !
Succès inscription bronze Succès inscription bronze

Succès attribué après 6 mois d'inscription.

Le 06 Septembre 2018 à 07h08
Enishi
Le 06 Mars 2018 à 10h03
205 Gazoil 1993 - Moteur qui coupe en roulant
Je ne suis pas vraiment bricoleur et qui plus est, je ne dispose d aucun outils.
Quand à la position des pièces sur un moteur... c est encore un autre sujet.

Elle est chez le garagiste depuis hier soir n ayant ni le temps ni les moyens techniques de M en occuper...

Je tiens au courant de la panne
Sur le forum Technique le 07 mars 2018 à 06h26
205 Gazoil 1993 - Moteur qui coupe en roulant
320 000 Km.

Non aucun problème de ce type avant changement des pièces. Je pense à un problème de Masse peut être un fil qui a bougé ou mal reconnecte.
Ce soir en rentrant elle me l à refait donc ce n est pas un hasard.
Sur le forum Technique le 06 mars 2018 à 21h44
205 Gazoil 1993 - Moteur qui coupe en roulant
Bonjour à tous,

je possede une 205 de 1993, 5 chevaux, moteur gazoil!

Je vient de la récuperer du garage qui m'a changer :

- 4 bougies de préchauffages
- La batterie
- Le démarreur

Ce matin, en roulant, le moteur s'est arrêté avec le chauffage et les phares qui se sont éteint, je me suis garé sur le bas coté et la voiture a redemarré! Je n'ai pas eu besoin de mettre un coup de clé ou quoi que ce soit!!!

Le moteur a redémarré avec phares et chauffage ré-enclenchés.

Je précise qu'aucun voyant ne s'est allumé en roulant.

En gros c est comme avoir une lampe de bureau allumée, vous débranchez et en rebranchant , la lumière est de nouveau allumé !

Des idées svp ?
Sur le forum Technique le 06 mars 2018 à 10h03

Pas encore de commentaire.

Mon activité sur Caradisiac
Son activité sur Caradisiac
Ses derniers avis déposés
Ses derniers commentaires
Aucune activité
Cadre photo

Aucun album photo public

A la une
A la une
Le bloc "A la une" vous permet de personnaliser votre espace comme vous le souhaitez. Ajoutez du texte, des photos, des vidéos ou des liens vers vos sujets préférés, pour les partager avec qui vous voulez !

Albums photo

Aucun album photo


 
Copyright © Car & Boat Media - Tous droits réservés

Caradisiac, 1er site d’actualité automobile : info auto en continu pour découvrir les dernières nouveautés dans le domaine de l’automobile avec tous les essais de voiture et d’accessoires (GPS, radars, tuning). Evaluez au mieux la valeur de votre véhicule avec la cote auto gratuite et consultez également nos guides d’achat neuf et occasion afin d’effectuer votre achat en toute tranquillité.