Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

Publi info
 

Jaures974

Jaures974 Nouveau membre
Ses Infos
Inscrit depuis le :
02 mai 2016
Homme Homme
Statistiques


On parle de moi
On ne vous a pas encore mentionné.
Pour que l'on parle de vous, indiquez à vos amis d'écrire @Jaures974 dans leurs messages.
Son Live
Jaures974
Jaures974 a obtenu un nouveau succès !
Succès inscription or Succès inscription or

Succès attribué après deux ans d'inscription.

Le 02 Mai 2018 à 08h33
Jaures974
Jaures974 a obtenu un nouveau succès !
Succès inscription argent Succès inscription argent

Succès attribué après un an d'inscription.

Le 02 Mai 2017 à 03h48
Jaures974
Jaures974 a obtenu un nouveau succès !
Succès inscription bronze Succès inscription bronze

Succès attribué après 6 mois d'inscription.

Le 02 Novembre 2016 à 03h39
Jaures974 IMG_20160502_153250
Le 02 Mai 2016 à 14h06
Jaures974

Jaures974 a lancé un nouveau sujet sur le forum poletechnique :

POLO 6N2 1L 50cv ne démarre plus

Le 02 Mai 2016 à 08h13
Jaures974
Jaures974 a publié 3 photos dans piece suspecté
Le 02 Mai 2016 à 08h10
POLO 6N2 1L 50cv ne démarre plus
salut bob alors non du tout je ne sais pas comment tester cela ? est ce compliqué?
Sur le forum Technique le 09 mai 2016 à 10h27
POLO 6N2 1L 50cv ne démarre plus
Salut bob donc pour l'instant on oubli le démarreur.
Une sonde de température peux rendre difficile un
démarrage du moteur si j'ai bien compris alors.

J'avais pas penser a sa j'ai toujours cru que c'était l'alternateur ou le démarreur a la base.

Je vais donc vérifier la sondes de température je te tiens au courant encore merci pour ton aide.
Sur le forum Technique le 08 mai 2016 à 19h35
POLO 6N2 1L 50cv ne démarre plus
Bonjour a vous je suis de retour désolé j'avais pas pu poster avant j'étais très bien occuper.

Je poste un petit retour sir la voiture elle roule très bien c'est juste que le démarrage est parfois difficile et des fois elle démarre au quart de tout c'est frustrant. Faut que je trouve le soucis.

En tout cas le fait de nettoyer le papillon a beaucoup aider.

Pour ce qui est de la mesure de tension batterie voici le résultat
12.66 moteur eteind
14.29 moteur allumer.
14.27 moteur et lumier plein phare allumer.

Si je me fie au résultat sa voudrai dire que la batterie et alternateur sont encore bon non ? Et le problème viendrai du démarreur maintenant ?
Sur le forum Technique le 08 mai 2016 à 07h26

Pas encore de commentaire.

Mon activité sur Caradisiac
Son activité sur Caradisiac
Ses derniers avis déposés
Ses derniers commentaires
Aucune activité
Cadre photo
A la une
A la une
Le bloc "A la une" vous permet de personnaliser votre espace comme vous le souhaitez. Ajoutez du texte, des photos, des vidéos ou des liens vers vos sujets préférés, pour les partager avec qui vous voulez !

Albums photo

 
Copyright © Car & Boat Media - Tous droits réservés

Caradisiac, 1er site d’actualité automobile : info auto en continu pour découvrir les dernières nouveautés dans le domaine de l’automobile avec tous les essais de voiture et d’accessoires (GPS, radars, tuning). Evaluez au mieux la valeur de votre véhicule avec la cote auto gratuite et consultez également nos guides d’achat neuf et occasion afin d’effectuer votre achat en toute tranquillité.