Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info

jimmy p

jimmy p Pilote
Ses Infos
Inscrit depuis le :
02 août 2007
Homme Homme
le 21 août 1983
Ses amis Voir ses 7 amis Statistiques


On parle de moi
cram1975
02 août 2019 à 23h16
cram1975 vous a mentionné sur le sujet [Restauration] Alpine A110 1300 VC / Novembre 1973
WildOne
25 juillet 2019 à 15h35
WildOne vous a mentionné sur le sujet Recensement des véhicules des membres
TestaDDS
30 avril 2019 à 13h40
TestaDDS vous a mentionné sur le sujet Ma Folie Rouge
zifox
22 mars 2019 à 12h27
zifox vous a mentionné sur le sujet [Restauration] Alpine A110 1300 VC / Novembre 1973
Jeff-34
14 novembre 2018 à 13h56
Jeff-34 vous a mentionné sur le sujet [Restauration] Alpine A110 1300 VC / Novembre 1973
Xander26
08 octobre 2018 à 20h46
Xander26 vous a mentionné sur le sujet restauration Citroën DS 1970
WildOne
06 avril 2018 à 14h12
WildOne vous a mentionné sur le sujet Concours Top Membre Le Présentateur Auto 2018 Les résultats
nicoline34
21 février 2018 à 10h29
nicoline34 vous a mentionné sur le sujet [Restauration] Alpine A110 1300 VC / Novembre 1973
Son Live
jimmy p
Le 29 Septembre 2019 à 20h01
5 turbo 2
Salut Jimmy
Je viens de voir ton problème sur l'Alpine. Je ne connais pas le mécano chez qui tu l'a emmenée mais comme beaucoup j'ai du mal à croire que ta distribution était mal calée. Tu t'en serais aperçu tout de suite. Sur ma 5 Turbo2 ça ressemble bien à ton montage et une erreur serait bien visible lors du montage. Méfies toi peut-être du mécano, tu as une Alpine et il pense peut-être que tu es Rothschild.
A+ Jimmy
Christophe
Le 07 Septembre 2018 à 22h48
jimmy p
Le 12 Août 2018 à 18h55
jimmy p
Le 26 Juillet 2018 à 21h40
jimmy p
jimmy p a créé un nouvel avatar :
Le 21 Mai 2018 à 15h36
jimmy p
Le 05 Avril 2018 à 13h44
[Restauration] Alpine A110 1300 VC / Novembre 1973
Je viens de me pencher sur ce problème. Après vérification que ça ne venait pas du compteur, j'ai sorti la jauge et c'était bien elle.

Elle s'était tout simplement grippé en position haute. J'ai fait jouer le bras avec le flotteur pour remédier au problème.

Elle affiche désormais 3/4 pour 140 km parcouru. Mais bon comme l'indicateur veut pas dire grand chose, difficile de se prononcer sur la surconsommation.

A priori c'est déjà mieux car au même kilométrage, elle bien plus bas avant.

La suite au prochain plein !
Sur le forum Collections le 07 octobre 2019 à 13h47
[Restauration] Alpine A110 1300 VC / Novembre 1973
Les amis ! J'ai découvert quelque chose aujourd'hui !

J'ai parcouru 95 km et la jauge à essence n'est pas descendu d'un poil !

Donc soit j'ai trouvé la solution à ma surconsommation ... soit ma jauge est en panne :??: :lol:
Sur le forum Collections le 02 octobre 2019 à 20h49
[Restauration] Alpine A110 1300 VC / Novembre 1973
Citation :


 :bien:
Ah ces anciennes !!! :lol:

Citation :


Reste il un bout de durite ou de caoutchouc, un joint d'origine entre le réservoir et le carburateur? Qui pourrait être attaqué par le sans-plomb?
Voici le cheminement :
- réservoir Manolène
- durite caoutchouc
- filtre à essence
- durite aviation (passage sous le chassis)
- pompe à essence mécanique
- durite caoutchouc
- carburateur

Donc soit ça vient de la pompe (complétement scellée donc impossible à ouvrir et à vérifier) soit ça vient de la durite en caoutchouc :??:

Citation :


Salut. Il est où ton club ? C'est tags30 ?


Je t'ai croisé pendant que tu t'y rendais, je t'ai fait coucou juste avant Restinclières. :p
C'était pas dans la descente / montée entre Restinclière et Castries ?
Ce n'est pas Tags30 (dont je connais certains membres), c'est le Teuf Club Vaunageol. Le club est dans le Gard entre Nimes et Sommières ;)
Sur le forum Collections le 30 septembre 2019 à 11h20
5 turbo 2
5 turbo 2 07 septembre 2018 à 22h48
 
Salut Jimmy
Je viens de voir ton problème sur l'Alpine. Je ne connais pas le mécano chez qui tu l'a emmenée mais comme beaucoup j'ai du mal à croire que ta distribution était mal calée. Tu t'en serais aperçu tout de suite. Sur ma 5 Turbo2 ça ressemble bien à ton montage et une erreur serait bien visible lors du montage. Méfies toi peut-être du mécano, tu as une Alpine et il pense peut-être que tu es Rothschild.
A+ Jimmy
Christophe
erouan21
erouan21 27 octobre 2017 à 11h33
 
bonjour,je suis propriétaire de 2 toyota celica 2L gti 16s de 1991.les seul logo son toyota arriére gauche et 2L gti 16 coté droit.amuse toi bien
maurigord
maurigord 28 mars 2015 à 01h29
 
salut jimmy je suis sur villevieille dans le gard je fini la restauration de ma V85 j'avez rencontrer tes parent a villefranche j'avez donner mon tel a ton pere qui ma dit que tu chercher quelqun pour peindre ta voiture si tu veux je peut te presenter le garage qui a fait la mienne voilas a bientot
Mon activité sur Caradisiac
Son activité sur Caradisiac
Ses derniers avis déposés
Ses derniers commentaires
Aucune activité
Cadre photo
A la une
A la une
Le bloc "A la une" vous permet de personnaliser votre espace comme vous le souhaitez. Ajoutez du texte, des photos, des vidéos ou des liens vers vos sujets préférés, pour les partager avec qui vous voulez !


Copyright © Car & Boat Media - Tous droits réservés

Caradisiac, 1er site d’actualité automobile : info auto en continu pour découvrir les dernières nouveautés dans le domaine de l’automobile avec tous les essais de voiture et d’accessoires (GPS, radars, tuning). Evaluez au mieux la valeur de votre véhicule avec la cote auto gratuite et consultez également nos guides d’achat neuf et occasion afin d’effectuer votre achat en toute tranquillité.