Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

Publi info
 

julien35220

julien35220 Nouveau membre
Ses Infos
Inscrit depuis le :
17 décembre 2015
Statistiques

On parle de moi
On ne vous a pas encore mentionné.
Pour que l'on parle de vous, indiquez à vos amis d'écrire @julien35220 dans leurs messages.
Son Live
julien35220
julien35220 a obtenu un nouveau succès !
Succès inscription or Succès inscription or

Succès attribué après deux ans d'inscription.

Le 17 Décembre 2017 à 08h07
julien35220
julien35220 a obtenu un nouveau succès !
Succès inscription argent Succès inscription argent

Succès attribué après un an d'inscription.

Le 17 Décembre 2016 à 03h39
julien35220
julien35220 a obtenu un nouveau succès !
Succès inscription bronze Succès inscription bronze

Succès attribué après 6 mois d'inscription.

Le 17 Juin 2016 à 03h37
julien35220

julien35220 a lancé un nouveau sujet sur le forum poletechnique :

Mercedes 410 D : ne démarre plus

Le 17 Décembre 2015 à 20h41
Mercedes 410 D : ne démarre plus
Bonjour à tous, j'espère que vous allez pouvoir m'aider!...

Alors j'ai un camion caisse Mercedes 410d de 1993 boîte auto. On est posés depuis fin août mais on le démarre une fois par mois, la dernière en date était fin novembre, et il avait démarré au quart de tour. Il calait si on relâchait l'accélérateur mais une fois bien tourné/chauffé, c'était niquel.

[Pour la petite info en plus qui n'a peut-être aucun rapport, lorsqu'on a traversé la France avec, on s'est retrouvés en rade il descellerait jusqu'à caler dans les montés (je rappelle qu'on est en boite auto...) et jusqu'à ne plus avancer du tout. Du coup, dépanneuse, petit tour au garage où on a juste pu faire changer le filtre à gasoil par manque de temps (et remboiter un petit tuyau de turbo) pressés par le temps on a pas pu rester, le garagiste nous a parlé de potentiels problèmes d'injecteurs à faire vérifier qui pourraient être bouchés par des morceaux de filtres à gasoil (?). Avec le tuyau remboité il ne calait plus mais n'avait pas de puissance. On a tout de même pu arriver jusqu'au bout du périple mais on a pas encore remis les pieds dans un garage pour le moment.]

Enfin bref, aujourd'hui, comme chaque mois je vais pour le démarrer, lorsque je tourne la clé les voyants de préchauffage s'allument mais au tour de clé de démarrage, rien du tout, aucun bruit ni claquement, nada! Après 5 ou 6 essais, un nouveau problème le voyant de préchauffage ne s'allume plus et les trois voyants rouges (batterie, parking, et oïl) clignotent et claquent, et toujours rien...


Si vous avez une solution ou une idée ce serait super!! :) Je vis dedans en Haute Savoie et le froid arrive.... :( J'aimerais le mettre à l'abris au plus vite...
Merci d'avance pour vos réponses!
Julien
Sur le forum Technique le 17 décembre 2015 à 20h41

Pas encore de commentaire.

Mon activité sur Caradisiac
Son activité sur Caradisiac
Ses derniers avis déposés
Ses derniers commentaires
Aucune activité
Cadre photo

Aucun album photo public

A la une
A la une
Le bloc "A la une" vous permet de personnaliser votre espace comme vous le souhaitez. Ajoutez du texte, des photos, des vidéos ou des liens vers vos sujets préférés, pour les partager avec qui vous voulez !

Albums photo

Aucun album photo


 
Copyright © Car & Boat Media - Tous droits réservés

Caradisiac, 1er site d’actualité automobile : info auto en continu pour découvrir les dernières nouveautés dans le domaine de l’automobile avec tous les essais de voiture et d’accessoires (GPS, radars, tuning). Evaluez au mieux la valeur de votre véhicule avec la cote auto gratuite et consultez également nos guides d’achat neuf et occasion afin d’effectuer votre achat en toute tranquillité.