Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

Publi info
 

katcensix

katcensix Membre confirmé
Ses Infos
Inscrit depuis le :
18 octobre 2005
Homme Homme
le 14 février 1972
Statistiques


On parle de moi
On ne vous a pas encore mentionné.
Pour que l'on parle de vous, indiquez à vos amis d'écrire @katcensix dans leurs messages.
Son Live
katcensix
katcensix a obtenu un nouveau succès !
Pratique - succès bronze messages Pratique - succès bronze messages

Succès attribué à 100 messages postés.

Le 06 Janvier 2018 à 08h24
katcensix

katcensix a lancé un nouveau sujet sur le forum poletechnique :

baisse de puissance sur 2l hdi 136

Le 14 Mai 2015 à 18h57
baisse de puissance sur 2l hdi 136
Problème résolu, un ami m'a filé les codes défauts et la valise. J'avais P2562 et P0299. Un petit tuyau d'air était débranché sous le filtre à gasoil, certainement lorsque je l'ai changé. Pour info, P2562: capteur de position de commande de suralimentation du turbocompresseur A - panne du circuit et P0299: Turbocompresseur - sous alimentation.
Ca ne se voit pas du dessus, il faut tâtonner.
Je retrouve enfin les 138 CV.
Sur le forum Technique le 22 mai 2015 à 19h30
baisse de puissance sur 2l hdi 136
les filtres sont identiques, purflux pour le gasoil. Les seuls fils à rebrancher sont ceux du filtre à gasoil.
Sur le forum Technique le 14 mai 2015 à 19h21
baisse de puissance sur 2l hdi 136
bonjour,
sur mon 807 2l hdi 136 de 2007 120Mkms, depuis le changement de tous les filtres, le moteur est anémique. Il monte dans les tours sans problème jusqu'à 4500 t/min mais sans la pêche d'antan. Je ne ressents plus le soufle du turbo. Sur autoroute il a du mal à tenir le 130 en 6ieme à 2500t/min. La veille de la révision, il poussait normalement. J'ai re purgé le filtre à gasoil, il n'y avait pas d'air, mais rien n'y fait. Je n'ai aucun voyant au tableau de bord qui s'allume. Je pense au débimêtre d'air, qu'en pensez vous ?
Sur le forum Technique le 14 mai 2015 à 18h57

Pas encore de commentaire.

Mon activité sur Caradisiac
Son activité sur Caradisiac
Ses derniers avis déposés
Ses derniers commentaires
Aucune activité
Cadre photo

Aucun album photo public

A la une
A la une
Le bloc "A la une" vous permet de personnaliser votre espace comme vous le souhaitez. Ajoutez du texte, des photos, des vidéos ou des liens vers vos sujets préférés, pour les partager avec qui vous voulez !

Albums photo

Aucun album photo


 
Copyright © Car & Boat Media - Tous droits réservés

Caradisiac, 1er site d’actualité automobile : info auto en continu pour découvrir les dernières nouveautés dans le domaine de l’automobile avec tous les essais de voiture et d’accessoires (GPS, radars, tuning). Evaluez au mieux la valeur de votre véhicule avec la cote auto gratuite et consultez également nos guides d’achat neuf et occasion afin d’effectuer votre achat en toute tranquillité.