Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

Publi info
 

Kevin927

Kevin927 Nouveau membre
Ses Infos
Inscrit depuis le :
21 janvier 2017
Homme Homme
Statistiques

On parle de moi
lucky luke gti
21 janvier 2017 à 20h04
lucky luke gti vous a mentionné sur le sujet Accueil des nouveaux membres
Son Live
Kevin927
Kevin927 a obtenu un nouveau succès !
Succès inscription argent Succès inscription argent

Succès attribué après un an d'inscription.

Le 21 Janvier 2018 à 08h33
Kevin927
Kevin927 a obtenu un nouveau succès !
Succès inscription bronze Succès inscription bronze

Succès attribué après 6 mois d'inscription.

Le 08 Août 2017 à 08h02
Kevin927
Le 21 Janvier 2017 à 14h36
problème de "broutage" Avec ma megane scnecic 1 phase 2 essence
Bonjour à tous, jai depuis peu rencontrer quelques soucis avec ma Renault scenic 1 phase 2 essence 2.0 16v.
En faite il y a à peu près 2 semaines en rentrant du boulot sortie de rond point j'étais rester en 3eme j'accélère et la c'est comme si on me mettait literallement des bâtons dans les roues je sentais des vibrations et qu'elle broutait.
Le problème ne m'empêcher ps de rouler mais je ne peux presque pas accéléré je dois vraiment y aller tout doux sur la pedale mais aucun voyant d'allumer !!?
Jai chercher sur le forum des sujets similaires je pensais donc que je roulais sur trois pattes jai changer les bobines et les bougies et c'est pareil.
J'ai oublié de préciser aussi qu'elle fume tres blanc dans les phases ou j'accélère et souvent elle ne broute qu'à chaud.
En démontant les anciennes bougies jai aussi remarquer qu'elles étaient très humide!
D'où le probeleme peut il bien venir ?
Est ce la peine de la passer a la valise si aucun votant n'est allumer ?
Qqun a til déjà eu le même problème ?
Vraiment je suis perdu si qqun peut m'aider je suis preneur étant assez débrouillard je pense pouvoir essayer pas mal de choses moi même.
Ce n'est pas un défaut de masse des bobines jai essayer de les débrancher pendant que le moteur tourner et elles sont bien allimenter ce n'est pas non plus le filtre à essence voilà tout ce que je sais
Merci d'avance pour votre aide
Sur le forum Technique le 21 janvier 2017 à 14h36
Accueil des nouveaux membres
Bonjour à tous moi c'est kevin 21 ans je suis militaire plus précisément mécano avion jai quelques notions en automobile j'ai décidé de m'inscrire sur le forum pour pouvoir aider des gens car jai déjà pu résoudre des problèmes sur ma voiture grâce à ce forum.
Partageons nos expériences et nos savoirs pour être plus fort
Bonne route à tous
Sur le forum Aide le 21 janvier 2017 à 14h22

Pas encore de commentaire.

Mon activité sur Caradisiac
Son activité sur Caradisiac
Ses derniers avis déposés
Ses derniers commentaires
Aucune activité
Cadre photo

Aucun album photo public

A la une
A la une
Le bloc "A la une" vous permet de personnaliser votre espace comme vous le souhaitez. Ajoutez du texte, des photos, des vidéos ou des liens vers vos sujets préférés, pour les partager avec qui vous voulez !

Albums photo

Aucun album photo


 
Copyright © Car & Boat Media - Tous droits réservés

Caradisiac, 1er site d’actualité automobile : info auto en continu pour découvrir les dernières nouveautés dans le domaine de l’automobile avec tous les essais de voiture et d’accessoires (GPS, radars, tuning). Evaluez au mieux la valeur de votre véhicule avec la cote auto gratuite et consultez également nos guides d’achat neuf et occasion afin d’effectuer votre achat en toute tranquillité.