Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info

lahache

lahache Membre confirmé
Ses Infos
Inscrit depuis le :
07 août 2003
Homme Homme
le 01 août 1980
Statistiques


On parle de moi
On ne vous a pas encore mentionné.
Pour que l'on parle de vous, indiquez à vos amis d'écrire @lahache dans leurs messages.
Son Live
[Topic Officiel] Mazda 3 [BM] (2013-2019)
Citation :


Bonjour à tous,

J'ai une mazda 3 2.0 120 2013 105 000km
Tout allait bien jusque la, mais depuis début décembre j'ai un message qui revient de temps en temps au démarrage
"Anomalie du système de gestion batterie" accompagné du voyant istop clignotant en orange et le triangle jaune en bas a droite.
Si je coupe le moteur et contact, puis redémarrage , c'est pareil, le istop ne fonctionne plus et le voyant clignote jusqu’à coupure du contact.

après un arrêt plus long ça peut disparaître.(pas toujours)
Dans ce cas, le istop fonctionne et le moteur se coupe dans les conditions habituelles (moteur chaud, batterie chargée, pas de besoin en clim)

J'aurai penché pour la batterie d'origine un peu faiblarde, mais comme le istop re-fonctionne de plus belle a chaque fois que le message disparaît...

Samedi dernier elle m'a refait le coup, cette fois-ci j'ai fais un reset du istop pour faire disparaître le message, ce qui a fonctionné. Je vais voir combien de temps ça tient.
Vous l'aurez compris, cette anomalie ne m’empêche pas de me servir de la voiture normalement.

Si quelqu'un a une expérience de ce genre a partager

Merci à tous,


Petit retour sur mon problème de message intempestif "Anomalie du système de gestion batterie" qui n'est pas encore résolu.

vérification des cosses de batterie bien serrées, quand au bon état de la batterie, la voiture est restée une semaine à l'extérieur avec des nuits a -10 et journée au tour de 0 en janvier. Démarrage sans problème a la fin du séjour.
La longueur des trajets précédent le message d'erreur n'a pas d'impact sur l'apparition de ce message, cela peu se produire après un trajet de plus d'une heure comme d'un quart d'heure.
La température extérieure ne semble pas jouer non plus.
J'ai fini par appeler le garage, le chef d'atelier ne semble pas connaitre ce problème, du coup je verrai ça quand je retirerai le pneus neige au printemps...
je vous tiendrai informer.

En tout cas, suite à l'article sur les chargeurs de batterie, je m'en suis procuré un! une fois de temps en temps ça ne fera pas de mal.

Sur le forum Marques le 24 février 2019 à 17h22
[Topic Officiel] Mazda 3 [BM] (2013-2019)
Bonjour à tous,

J'ai une mazda 3 2.0 120 2013 105 000km
Tout allait bien jusque la, mais depuis début décembre j'ai un message qui revient de temps en temps au démarrage
"Anomalie du système de gestion batterie" accompagné du voyant istop clignotant en orange et le triangle jaune en bas a droite.
Si je coupe le moteur et contact, puis redémarrage , c'est pareil, le istop ne fonctionne plus et le voyant clignote jusqu’à coupure du contact.

après un arrêt plus long ça peut disparaître.(pas toujours)
Dans ce cas, le istop fonctionne et le moteur se coupe dans les conditions habituelles (moteur chaud, batterie chargée, pas de besoin en clim)

J'aurai penché pour la batterie d'origine un peu faiblarde, mais comme le istop re-fonctionne de plus belle a chaque fois que le message disparaît...

Samedi dernier elle m'a refait le coup, cette fois-ci j'ai fais un reset du istop pour faire disparaître le message, ce qui a fonctionné. Je vais voir combien de temps ça tient.
Vous l'aurez compris, cette anomalie ne m’empêche pas de me servir de la voiture normalement.

Si quelqu'un a une expérience de ce genre a partager

Merci à tous,

Sur le forum Marques le 14 janvier 2019 à 16h06
[Topic Officiel] Mazda 3 [BM] (2013-2019)
J'ai la même expérience que Cedski concernant la motricité sur neige.
essence 120 pneus hiver continental 16 pouces. Antipatinage ou pas c'est la galère. En même temps, vu que sur mouiller, ça dérape au démarrage même au passage de la seconde...
Je pense plutôt que c'est le positionnement moteur/train avant qui ne doit pas être favorable.
Je me demande si je G-vectoring de la nouvelle corrige tout ca
Sur le forum Marques le 14 février 2017 à 17h24

Pas encore de commentaire.

Mon activité sur Caradisiac
Son activité sur Caradisiac
Ses derniers avis déposés
Ses derniers commentaires
Aucune activité
Cadre photo
A la une
A la une
Le bloc "A la une" vous permet de personnaliser votre espace comme vous le souhaitez. Ajoutez du texte, des photos, des vidéos ou des liens vers vos sujets préférés, pour les partager avec qui vous voulez !

Albums photo

Copyright © Car & Boat Media - Tous droits réservés

Caradisiac, 1er site d’actualité automobile : info auto en continu pour découvrir les dernières nouveautés dans le domaine de l’automobile avec tous les essais de voiture et d’accessoires (GPS, radars, tuning). Evaluez au mieux la valeur de votre véhicule avec la cote auto gratuite et consultez également nos guides d’achat neuf et occasion afin d’effectuer votre achat en toute tranquillité.