Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

Publi info
 

Lizou31

Lizou31 Nouveau membre
Ses Infos
Inscrit depuis le :
28 avril 2016
Femme Femme
Statistiques

On parle de moi
On ne vous a pas encore mentionné.
Pour que l'on parle de vous, indiquez à vos amis d'écrire @Lizou31 dans leurs messages.
Son Live
Lizou31
Lizou31 a obtenu un nouveau succès !
Succès inscription or Succès inscription or

Succès attribué après deux ans d'inscription.

Le 28 Avril 2018 à 07h14
Lizou31
Lizou31 a obtenu un nouveau succès !
Succès inscription argent Succès inscription argent

Succès attribué après un an d'inscription.

Le 28 Avril 2017 à 03h39
Lizou31
Lizou31 a obtenu un nouveau succès !
Succès inscription bronze Succès inscription bronze

Succès attribué après 6 mois d'inscription.

Le 28 Octobre 2016 à 03h40
Lizou31
Le 28 Avril 2016 à 22h50
Bruit d'eau saxo 1.1 après changement joint de culasse et purge
Merci JL pour ta réponse j'ai vu deux garages ils m'ont dit que c'est pas grave que la voiture n'a aucun problème et de rouler comme ça. C'est peut être juste le bruit du liquide de refroidissement qui circule et non de l'air.

A+
Sur le forum Technique le 29 avril 2016 à 10h09
Bruit d'eau saxo 1.1 après changement joint de culasse et purge
Bonjour à tous!

Voici mon problème, j'ai une saxo 1.1 de 2001 qui fait un bruit d'eau au niveau du côté passager sur la droite.

Mon garagiste m'a changé depuis peu le joint de culasse, fait une rectif et changer le liquide de refroidissement ainsi que le bouchon du vase.

Le problème c'est que depuis qu'il a fait tout ça j'ai des bruits de flottes quand j'accélère ou que je démarre la voiture de façon aléatoire.. La voiture ne chauffe pas, je n'ai aucune fuite, le ventilateur ce déclenché normalement et j'ai le chauffage.Je suis retourné le voir, il m'a fait une autre purge (en 5 min.. En dévissant deux petite vices) et m'a juste dit qu'il n'avait pas purgé le radiateur de peur de le casser (moi pas comprendre...)

Ma question est donc la suivante:

Pensez vous que le problème vient d'une mauvaise purge du garagiste? Air dans le circuit de refroidissement? Ou c'est autre chose?

Je n'y connais rien en mécanique, et aucun autre poste ne répond concrètement à ma question sachant que j'ai changer le joint de culasse.

Merci par avance pour vos réponses, j'espère que j'ai était claire et précise.
Sur le forum Technique le 28 avril 2016 à 22h50

Pas encore de commentaire.

Mon activité sur Caradisiac
Son activité sur Caradisiac
Ses derniers avis déposés
Ses derniers commentaires
Aucune activité
Cadre photo

Aucun album photo public

A la une
A la une
Le bloc "A la une" vous permet de personnaliser votre espace comme vous le souhaitez. Ajoutez du texte, des photos, des vidéos ou des liens vers vos sujets préférés, pour les partager avec qui vous voulez !

Albums photo

Aucun album photo


 
Copyright © Car & Boat Media - Tous droits réservés

Caradisiac, 1er site d’actualité automobile : info auto en continu pour découvrir les dernières nouveautés dans le domaine de l’automobile avec tous les essais de voiture et d’accessoires (GPS, radars, tuning). Evaluez au mieux la valeur de votre véhicule avec la cote auto gratuite et consultez également nos guides d’achat neuf et occasion afin d’effectuer votre achat en toute tranquillité.