Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

Publi info
 

lucky681

lucky681 Nouveau membre
Ses Infos
Inscrit depuis le :
25 octobre 2011
Homme Homme
le 22 octobre 1961
Statistiques

On parle de moi
On ne vous a pas encore mentionné.
Pour que l'on parle de vous, indiquez à vos amis d'écrire @lucky681 dans leurs messages.
Son Live
lucky681
lucky681 a obtenu un nouveau succès !
Succès inscription or Succès inscription or

Succès attribué après deux ans d'inscription.

Le 21 Janvier 2015 à 08h28
lucky681

lucky681 a lancé un nouveau sujet sur le forum forumbateau :

Allumage suzuki dt 100 v4!

Le 16 Mai 2014 à 11h24
lucky681

lucky681 a lancé un nouveau sujet sur le forum marques :

Ralenti instable.

Le 25 Janvier 2013 à 18h08
Allumage suzuki dt 100 v4!
Hier apres midi j'ai continué la recherche de la panne.
Verification du stator(bobinange, ect):OK
Je decide de demonter le boitier cdi et là je decouvre que ce dernier
est fendu sur environ 1 cm coté resine donc hs,pffffff
Il y a t'il quequ'un qui saurait me dire ou je pourrais avoir une piece d'occasion pour ce moulin????
J'ai fouillié le net hier soir et je n'ai rien trouvé
Sur le forum Bateau le 20 mai 2014 à 08h20
Allumage suzuki dt 100 v4!
Hello a tous,
Lors D'une sortie de peche de peche mon moteur a soudain perdu de la puissance en navigation
Le régime moteur de dépassait plus les 1300 t/m,arrivée d'essence ok
De retour sur le plancher des vaches,je contrôle les bougies:
-pas d'allumage sur deux bougies,remet des neuves et toujours pareil.....
Je continue la recherche en invertissant une bobine pour voir si la panne provient de cette derniere
- verdict les quatre bobines sont ok.
Mon moteur est un v4, les deux cylindres d'un coté ne sont plus alimenté (le bloc est froid au toucher)
Maintenant il ne reste plus qu'a verifier (d'apres moi) le stator,mais comment????
Quelqu'un D'entre vous peut il me dire si je suis sur la bonne voie pour trouver la panne??
Ou me renseigner sur la suite a tenir???
Bonne journée
Sur le forum Bateau le 16 mai 2014 à 11h24
Ralenti instable.
Merci pour ta reponse trifon,c'est un Columbia et pour la valise c'est deja fait et aucun defaut.....Je vais voir le debitmetre.
Sur le forum Marques le 26 janvier 2013 à 14h09

Pas encore de commentaire.

Mon activité sur Caradisiac
Son activité sur Caradisiac
Ses derniers avis déposés
Ses derniers commentaires
Aucune activité
Cadre photo

Aucun album photo public

A la une
A la une
Le bloc "A la une" vous permet de personnaliser votre espace comme vous le souhaitez. Ajoutez du texte, des photos, des vidéos ou des liens vers vos sujets préférés, pour les partager avec qui vous voulez !

Albums photo

Aucun album photo


 
Copyright © Car & Boat Media - Tous droits réservés

Caradisiac, 1er site d’actualité automobile : info auto en continu pour découvrir les dernières nouveautés dans le domaine de l’automobile avec tous les essais de voiture et d’accessoires (GPS, radars, tuning). Evaluez au mieux la valeur de votre véhicule avec la cote auto gratuite et consultez également nos guides d’achat neuf et occasion afin d’effectuer votre achat en toute tranquillité.