Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

Publi info
 

m33

m33 Nouveau membre
Ses Infos
Inscrit depuis le :
09 mai 2017
Statistiques

On parle de moi
On ne vous a pas encore mentionné.
Pour que l'on parle de vous, indiquez à vos amis d'écrire @m33 dans leurs messages.
Son Live
m33
m33
m33 a obtenu un nouveau succès !
Succès inscription argent Succès inscription argent

Succès attribué après un an d'inscription.

Le 30 Juillet 2018 à 18h21
m33
m33
m33 a obtenu un nouveau succès !
Succès inscription bronze Succès inscription bronze

Succès attribué après 6 mois d'inscription.

Le 09 Novembre 2017 à 08h08
m33
m33

m33 a lancé un nouveau sujet sur le forum scooterset125 :

probleme prise de vitesse a froid scooter

Le 09 Mai 2017 à 20h48
probleme prise de vitesse a froid scooter
mdr oui c'était mon carbu (mauvais réglage) car la ou je vie pour trouver des piece de scooter origine sa existe pas (surtout un cpi) ducous j'ai rafistoler une boite a air conique pour la rendre compatible avec mon carbu mdr j'ai aussi vu que mes galet sont bientot mort
j'irai bientot en changer si j'en trouve xp
Sur le forum Scooters et 125 le 11 mai 2017 à 20h57
probleme prise de vitesse a froid scooter
Citation :


Bonjour,

Il est juste froid à mon avis .
Le pot est bridé?


Non mon pot et débridé je pense soi j'ai pas assez d'essence qui arrive ou sinon peut être que c'est le fait que mon cylindre et piston son quasi neuf je suis a 700 borne avec environ j'ai remis un cilindre et piston origine mon ancien avait fait une amorce de serrage a cause de la pompe a huile qui a lâche
Sur le forum Scooters et 125 le 10 mai 2017 à 12h26
probleme prise de vitesse a froid scooter
Bonjour besoin d'aide.

Voila j'ai un cpi oliver 50cc tout origine sauf le pot et la boite a air que j'ai refait car j'avais perdu l'ancienne il demare au quart de tour pas de probléme.
Mais recement se qui me le fesait pas avant quand je veut accelerer pour partir a froid il a du mal a monté dans les tours comme si j'était charger avec 2Tonne de course sur moi Lol
et c'est au bout de 30/40 metres environ que il se debloque et monte dans les tours rapidement ( je peut monté a environ 90km/h) aprer quand le moteur et chaud il y a pas de probléme sa me le fait moteur froid.

merci de vos réponse ^^
Sur le forum Scooters et 125 le 09 mai 2017 à 20h48

Pas encore de commentaire.

Mon activité sur Caradisiac
Son activité sur Caradisiac
Ses derniers avis déposés
Ses derniers commentaires
Aucune activité
Cadre photo

Aucun album photo public

A la une
A la une
Le bloc "A la une" vous permet de personnaliser votre espace comme vous le souhaitez. Ajoutez du texte, des photos, des vidéos ou des liens vers vos sujets préférés, pour les partager avec qui vous voulez !

Albums photo

Aucun album photo


 
Copyright © Car & Boat Media - Tous droits réservés

Caradisiac, 1er site d’actualité automobile : info auto en continu pour découvrir les dernières nouveautés dans le domaine de l’automobile avec tous les essais de voiture et d’accessoires (GPS, radars, tuning). Evaluez au mieux la valeur de votre véhicule avec la cote auto gratuite et consultez également nos guides d’achat neuf et occasion afin d’effectuer votre achat en toute tranquillité.