Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

Publi info
 

Mathilde56

Mathilde56 Nouveau membre
Ses Infos
Inscrit depuis le :
29 avril 2016
Statistiques

On parle de moi
On ne vous a pas encore mentionné.
Pour que l'on parle de vous, indiquez à vos amis d'écrire @Mathilde56 dans leurs messages.
Son Live
Mathilde56
Mathilde56 a obtenu un nouveau succès !
Succès inscription or Succès inscription or

Succès attribué après deux ans d'inscription.

Le 29 Avril 2018 à 08h24
Mathilde56
Mathilde56 a obtenu un nouveau succès !
Succès inscription argent Succès inscription argent

Succès attribué après un an d'inscription.

Le 29 Avril 2017 à 03h39
Mathilde56
Mathilde56 a obtenu un nouveau succès !
Succès inscription bronze Succès inscription bronze

Succès attribué après 6 mois d'inscription.

Le 29 Octobre 2016 à 03h40
Mathilde56

Mathilde56 a lancé un nouveau sujet sur le forum marques :

Problème de démarche clio 3 diesel

Le 29 Avril 2016 à 13h38
Problème de démarche clio 3 diesel
Citation :


Bonjour,
quand la voiture démarrait encore un voyant s'allumait il ?
Celui de l'eau dans le gasoil est un zig zag orange.
Il signale aussi qu'un capteur est HS et empeche le moteur de démarrer.
Sur ce modele de Clio la pompe à gasoil peut produire de la limaille qui bouche les injecteurs et il faut changer tout le circuit d'alimentation (aïe).
Un passage à la valise diagnostic t'en dira plus...


Bonjour,
Non y a eu aucun voyant et même la quand je met le contact aucun voyant reste allumé
Sur le forum Marques le 30 avril 2016 à 12h11
Problème de démarche clio 3 diesel
Bonjour,
Je viens vers vous tous puisque j'ai un problème avec ma clio 3, elle ne veux pas démarrer.
Cela fais déjà 3 fois qu'elle me le fais, elle a été au garage ils m'ont dis que cela venait du filtre à gasoil mais le problème continue.
Lorsque je tourne la clé les voyants s'allument et s'éteignent comme habituellement, le démarreur tourne mais le moteur ne se lance pas, d'où cela peut-il venir ?
Je vous remercie par avance de vos réponses
Sur le forum Marques le 29 avril 2016 à 13h38

Pas encore de commentaire.

Mon activité sur Caradisiac
Son activité sur Caradisiac
Ses derniers avis déposés
Ses derniers commentaires
Aucune activité
Cadre photo

Aucun album photo public

A la une
A la une
Le bloc "A la une" vous permet de personnaliser votre espace comme vous le souhaitez. Ajoutez du texte, des photos, des vidéos ou des liens vers vos sujets préférés, pour les partager avec qui vous voulez !

Albums photo

Aucun album photo


 
Copyright © Car & Boat Media - Tous droits réservés

Caradisiac, 1er site d’actualité automobile : info auto en continu pour découvrir les dernières nouveautés dans le domaine de l’automobile avec tous les essais de voiture et d’accessoires (GPS, radars, tuning). Evaluez au mieux la valeur de votre véhicule avec la cote auto gratuite et consultez également nos guides d’achat neuf et occasion afin d’effectuer votre achat en toute tranquillité.