Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info

mikyvienne

mikyvienne Nouveau membre
Ses Infos
Inscrit depuis le :
16 janvier 2019
Statistiques

On parle de moi
On ne vous a pas encore mentionné.
Pour que l'on parle de vous, indiquez à vos amis d'écrire @mikyvienne dans leurs messages.
Son Live
mikyvienne
mikyvienne a obtenu un nouveau succès !
Succès inscription bronze Succès inscription bronze

Succès attribué après 6 mois d'inscription.

Le 16 Juillet 2019 à 08h09
mikyvienne
Le 17 Janvier 2019 à 09h11
mikyvienne
mikyvienne a créé un nouvel avatar :
Le 17 Janvier 2019 à 08h52
Galaxy 1998 2.3l : Voyant ABS allume, cherche cause
Merci pour l'info. Pas sur que cela marche avec mon boitier (bluetooth) mais on va tester


Bon comme prévue cela ne fonctionne pas.
VCDS mobile ne semble pas fonctionner en bluetooth (c'est con pour un truc mobile quand même)
Du coup je ne sais pas si cela vaut la peine que j’achète un module wifi ou un module avec USB...

Avec Torque je n'ai que 2 erreur qui sont liés au moteur
P0171 et P0172
Sur le forum Marques le 17 janvier 2019 à 13h09
Galaxy 1998 2.3l : Voyant ABS allume, cherche cause
vag com ? kezako ?
vag pour VAG ? (groupe volskwagen)

Je n'ai pas encore tester mais j'ai un module ODB ELM327 mais je ne suis pas certains de voir des infos sur les capteur. On est sur un galaxy de 98...
Je vais quand même essayer Coté appli par contre je n'ai que torque pro
Sur le forum Marques le 17 janvier 2019 à 10h50
Galaxy 1998 2.3l : Voyant ABS allume, cherche cause
Bonjour,
Je possède, depuis plusieurs années maintenant un Galaxy de 1998 en 2.3l.
Rien de particulier à signaler (enfin le reste je sais d'où ça vient :D) mais depuis plusieurs mois maintenant, mon voyant ABS est allumé et l'ABS ne fonctionne plus (les roues se bloquent sur gros freinage)
Au début il s'allumait aléatoirement, puis de plus en plus souvent et puis définitivement....
Cela ressemble à ce topic :
Voyant "ABS" allumé

Mais j'ai déjà changé les 2 capteurs arrières car ils se sont cassés lorsque j'ai voulu les démonter pour les nettoyer et mesurer leur impédance.
A l'avant je précise que mes deux capteurs sont identiques (pas comme sur les MK2 où le capteur avant gauche possède 2 prises). Je les ai démonté aussi, nettoyé et mesuré leur impédance. La valeur n'est pas à l'infinie ou à zéro (je ne me rappel plus trop mais de l'ordre de 4 kOhm je crois) et est identique pour les deux capteurs.
Je ne sais pas si cela est significatif du bon fonctionnement du capteur :??: .

Auriez-vous une idée d'où peut provenir le souci ?
Je n'ai pas vu sur internet de probleme connu sur la centrale par exemple....
Je veux bien vérifier coter fusible ou relais mais pour le relais il est où ????

D'avance merci de votre aide
Michael
Sur le forum Marques le 17 janvier 2019 à 09h11

Pas encore de commentaire.

Mon activité sur Caradisiac
Son activité sur Caradisiac
Ses derniers avis déposés
Ses derniers commentaires
Aucune activité
Cadre photo

Aucun album photo public

A la une
A la une
Le bloc "A la une" vous permet de personnaliser votre espace comme vous le souhaitez. Ajoutez du texte, des photos, des vidéos ou des liens vers vos sujets préférés, pour les partager avec qui vous voulez !

Albums photo

Aucun album photo


Copyright © Car & Boat Media - Tous droits réservés

Caradisiac, 1er site d’actualité automobile : info auto en continu pour découvrir les dernières nouveautés dans le domaine de l’automobile avec tous les essais de voiture et d’accessoires (GPS, radars, tuning). Evaluez au mieux la valeur de votre véhicule avec la cote auto gratuite et consultez également nos guides d’achat neuf et occasion afin d’effectuer votre achat en toute tranquillité.