Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

Publi info
 

minov11mimi

minov11mimi Nouveau membre
Ses Infos
Inscrit depuis le :
22 mai 2010
Homme Homme
le 12 mars 1942
Statistiques

On parle de moi
On ne vous a pas encore mentionné.
Pour que l'on parle de vous, indiquez à vos amis d'écrire @minov11mimi dans leurs messages.
Son Live
Aucun événement actuellement
Clim qui ne refroidit pas.
Le frigoriste a vérifié le gaz avec le branchement direct.
Il m'a assuré que même en branchement direct,la sécurité fonctionnait....
Je pense qu'il vaut mieux que j'aille direct chez MERCEDES pour identifier l'anomalie...et je sais qu'il peut y en avoir un paquet!!
Eux seuls sont équipés pour connaitre la cause du dysfonctionnement.
Merci.
Sur le forum Technique le 16 juin 2011 à 13h58
Clim qui ne refroidit pas.
Merci ballbearing pour ton conseil concernant la sécurité;la marche forcée du compresseur m'avait été suggérée par le frigoriste qui m'a assuré avoir donné ce conseil à plusieurs clients;je vais donc réviser mon équipement et tout ramener à la situation "équipement d'origine"....
Je te tiens au courant de la suite de l'histoire.
Sur le forum Technique le 06 juin 2011 à 19h02
Clim qui ne refroidit pas.
Bonjour à tous.

Voici mon problème:
Je possède une MERCEDES CLASSE E BREAK ELEGANCE DE 1998:170000 Km.

Je l'ai depuis 1an et demi .
Sa clim ne fonctionnait plus,et je n'ai pas de carnet d'entretien.
J'ai fait refaire le plein de gaz;pour y arriver,il a fallu déconnecter le compresseur de son circuit normal et le brancher en marche forcée avec un interrupteur manuel.

Les constats sont les suivants:
La clim, avec son branchement d'origine ,ne fonctionne pas ;le compresseur ne se met pas en route et le motoventilateur ne tourne pas non plus.
Si je mets le compresseur en marche forcée,de l'air assez frais sort mais ce n'est pas très efficace.
Le voyant EC reste toujours allumé au tableau de commande,quel que soit le branchement ou quel que soit le bouton appuyé.
Deux précisions utiles:
Le pare choc avant avait été arraché et le motoventilateur était sorti de son palier à billes(des billes se promenaient dans ses aimants).
Ce motoventilateur a été remplacé et le traceur n'a détecté aucune fuite,le condenseur n'ayant pas été touché.
Le toit ouvrant ne se verrouille pas tout à fait.

Questions:
Un fusible aurait-il pu être enlevé ou un relais a-t-il pu être endommagé?
Le toit ouvrant a-t-il une interaction sur le circuit électrique de la clim?
Ou suffit-il de faire une vérification de la programmation de la clim???

Merci pour toute réponse éclairée sur cette situation assez complexe!!!!
Sur le forum Technique le 06 juin 2011 à 11h59

Pas encore de commentaire.

Mon activité sur Caradisiac
Son activité sur Caradisiac
Ses derniers avis déposés
Ses derniers commentaires
Aucune activité
Cadre photo

Aucun album photo public

A la une
A la une
Le bloc "A la une" vous permet de personnaliser votre espace comme vous le souhaitez. Ajoutez du texte, des photos, des vidéos ou des liens vers vos sujets préférés, pour les partager avec qui vous voulez !

Albums photo

Aucun album photo


 
Copyright © Car & Boat Media - Tous droits réservés

Caradisiac, 1er site d’actualité automobile : info auto en continu pour découvrir les dernières nouveautés dans le domaine de l’automobile avec tous les essais de voiture et d’accessoires (GPS, radars, tuning). Evaluez au mieux la valeur de votre véhicule avec la cote auto gratuite et consultez également nos guides d’achat neuf et occasion afin d’effectuer votre achat en toute tranquillité.