Caradisiac utilise des cookies pour assurer votre confort de navigation, à des fins statistiques et pour vous proposer des services adaptés. En poursuivant votre navigation, vous en acceptez l'utilisation. En savoir plus

Publi info
 

musclecar

musclecar Nouveau membre
Ses Infos
Inscrit depuis le :
30 août 2002
Homme Homme
le 13 octobre 1972
Ses coordonnées :
http://www.chevelle.fr
▼ Afficher les détails Statistiques

On parle de moi
On ne vous a pas encore mentionné.
Pour que l'on parle de vous, indiquez à vos amis d'écrire @musclecar dans leurs messages.
Son Live
musclecar
Le 18 Novembre 2017 à 17h07
musclecar
Le 28 Mai 2014 à 02h49
musclecar
musclecar a créé un nouvel avatar :
Le 14 Avril 2014 à 14h41
musclecar
Le 11 Avril 2014 à 04h11
musclecar
Bonjour j'aimerai savoir dans quelle région de France tu te trouves afin d'éventuellement te contacter pour effectuer la restauration d'une sellerie ? merci d'avance (frenchchevelle66@yahoo.fr)
Le 04 Juillet 2012 à 02h22
musclecar
Le 07 Juin 2012 à 11h15
Panne du freinage + ABS et service stop Scénic 2 2009
Merci pour ta réponse, j'ai peut etre l'occasion de pouvoir la faire passer à la valise par un ami, sinon je vais essayer de vérifier à l'occasion s'il y a de la limaille, on ne sait jamais, merci
Sur le forum Technique le 23 novembre 2017 à 22h59
Panne du freinage + ABS et service stop Scénic 2 2009
toujours personne pour m'aider à comprendre le défaut ? ;)
Sur le forum Technique le 22 novembre 2017 à 20h03
Panne du freinage + ABS et service stop Scénic 2 2009
Bonjour à tous, mon amie roule avec un scénic DCI 130 de 2009.

Nous avons récemment le problème suivant :

Voiture éteinte, pas de défaut, une fois démarrée, pas de défaut, nous roulons environs 3 kms et là un bip retenti, le message "panne du freinage" + Abs et service STOP s'allument au tableau de bord et ne s'éteindra plus jusqu'à coupure du contact.

J'ai fais l'essai depuis plus de 3 semaines; entre temps, j'ai changé le capteur gauche avant, sans résultat, j'ai ensuite pris cet ancien capteur avant gauche qui vraisemblablement n'était pas en défaut, pour le mettre à l'avant droit, idem toujours le message qui s'affiche après environs 3 kms, et cela quelque soit la vitesse roulée.

Nous avons déja vérifié le niveau de liquide de frein, qui à d'ailleurs été purgé dans un garage même si cela n'a pas de cause à effet pour le problème que j'expose.

J'ai réalisé le test de l'abs, qui fonctionne parfaitement avant ces 3 kms et qui se mets en défaut une fois ces voyants allumées, car passée cette distance et ces voyants allumés, l'abs ne fonctionne plus et les 4 roues se bloquent si l'on freine d'urgence !

Je dois vérifier les capteurs arrières mais cela me semble bizarre que l'abs fonctionne avant ces 3 kms et je ne vois pas comment l'abs pourrait correctement fonctionner si un des 4 capteurs était hs, auriez vous une piste à suivre qui pourrait me faire comprendre quel est l'origine de ce défaut bien embêtant ? merci d'avance pour toutes infos ou expériences dont vous pourriez me faire profiter...bonne route à tous (Fabrice)
Sur le forum Technique le 18 novembre 2017 à 17h07

Pas encore de commentaire.

Mon activité sur Caradisiac
Son activité sur Caradisiac
Ses derniers avis déposés
Ses derniers commentaires
Aucune activité
Cadre photo

Aucun album photo public

A la une
A la une
Le bloc "A la une" vous permet de personnaliser votre espace comme vous le souhaitez. Ajoutez du texte, des photos, des vidéos ou des liens vers vos sujets préférés, pour les partager avec qui vous voulez !

Albums photo

Aucun album photo


 
Copyright © Car & Boat Media - Tous droits réservés

Caradisiac, 1er site d’actualité automobile : info auto en continu pour découvrir les dernières nouveautés dans le domaine de l’automobile avec tous les essais de voiture et d’accessoires (GPS, radars, tuning). Evaluez au mieux la valeur de votre véhicule avec la cote auto gratuite et consultez également nos guides d’achat neuf et occasion afin d’effectuer votre achat en toute tranquillité.