Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info

mxshorty

mxshorty Nouveau membre
Ses Infos
Inscrit depuis le :
14 avril 2020
Statistiques

On parle de moi
On ne vous a pas encore mentionné.
Pour que l'on parle de vous, indiquez à vos amis d'écrire @mxshorty dans leurs messages.
Son Live
mxshorty
Le 15 Avril 2020 à 00h01
Kangoo : Kangoo qui ne demare toujours pas après remplacement de pompe hp
Citation :


Si ta 300 bar au démarrage, les injecteurs sont plus ou moins étanche...
Tu as du régime moteur à la clip ?
bonjour danny que veut tu dire pas régime moteur à la clip.
désoler je suis débutants en diag,si on peut me diriger sur ce que je doit vérifier dans un premier temp avec la clip sa serait sympa merci.
Sur le forum Technique le 17 avril 2020 à 12h12
Kangoo : Kangoo qui ne demare toujours pas après remplacement de pompe hp
Merci de votre réponse je ne comprends pas pourquoi la voiture de ne démarre plus.Meme avec du starpilot elle devrait démarrer ?
Sur le forum Technique le 16 avril 2020 à 11h32
Kangoo : Kangoo qui ne demare toujours pas après remplacement de pompe hp
Type de problème / symptômes

Bonsoir a tous
Je rencontre des difficultés avec mon Kangoo 1.5dci 70ch de 2003
Le véhicule c'est couper en roulant est depuis impossible de le demarer.
Un soi-disant mécano est passer voir le véhicule en me disant la pompe hp est hs.
Soi-disant limaille dans filtre à gasoil (moi perso je les voyer pas).
Je trouve une pompe hp via internet confinement oblige et je la remplace et le véhicule ne démarre toujours pas.
J'ai un clip chinois mais je ne sait pas trop à quoi les valeurs qui s'affiche corresponde.
J'ai vue que dans la case injection dans le clip la valeur demander était de 300bars je les obtiens quand j'essaye de demarer. J'ai vue aussi que sur la correction des injecteur dans le clip j'ai un injecteur qui affiche une valeur -196 un truc du genre serait il fautif ?
J'ai débranché les tuyau retour d'injecteur est j ai remarquer qui y avait un retour énorme sur l'un d'eux quand j'essaye de demarer au starpilot.
Merci à ceux qui pouron m'aporter une aide👍
Sur le forum Technique le 15 avril 2020 à 00h01

Pas encore de commentaire.

Mon activité sur Caradisiac
Son activité sur Caradisiac
Ses derniers avis déposés
Ses derniers commentaires
Aucune activité
Cadre photo

Aucun album photo public

A la une
A la une
Le bloc "A la une" vous permet de personnaliser votre espace comme vous le souhaitez. Ajoutez du texte, des photos, des vidéos ou des liens vers vos sujets préférés, pour les partager avec qui vous voulez !

Albums photo

Aucun album photo


Copyright © Car & Boat Media - Tous droits réservés

Caradisiac, 1er site d’actualité automobile : info auto en continu pour découvrir les dernières nouveautés dans le domaine de l’automobile avec tous les essais de voiture et d’accessoires (GPS, radars, tuning). Evaluez au mieux la valeur de votre véhicule avec la cote auto gratuite et consultez également nos guides d’achat neuf et occasion afin d’effectuer votre achat en toute tranquillité.