Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info

Mystique1407

Mystique1407 Nouveau membre
Ses Infos
Inscrit depuis le :
02 décembre 2017
Statistiques

On parle de moi
On ne vous a pas encore mentionné.
Pour que l'on parle de vous, indiquez à vos amis d'écrire @Mystique1407 dans leurs messages.
Son Live
Mystique1407
Mystique1407 a obtenu un nouveau succès !
Succès inscription argent Succès inscription argent

Succès attribué après un an d'inscription.

Le 02 Décembre 2018 à 06h24
Mystique1407
Mystique1407 a obtenu un nouveau succès !
Succès inscription bronze Succès inscription bronze

Succès attribué après 6 mois d'inscription.

Le 30 Juillet 2018 à 19h06
Mystique1407
Le 02 Décembre 2017 à 16h31
Tableau de bord: heure qui clignote et extinction au démarrage
Citation :


Bonsoir,il faut commencer par tester la batterie car l'électronique supporte mal les baisses de tension et peut provoquer des phénomènes étranges


Bonjosur,

Merci pour votre réponse.

Il s'agit bien de la batterie qui après 7ans 1/2 a fini par flancher.

Les signes avant coureur d'une batterie prête à lâcher sont ceux énoncés plus haut.
Sur le forum Marques le 11 avril 2018 à 11h41
Tableau de bord: heure qui clignote et extinction au démarrage
Bonjour,

Avec l'arrivée du froid ma ford KA II de 07/2010, 83 000 kms, 1,2l Trend +, me pose quelques problèmes.

Je m'explique, lorsque je la déverrouille et ouvre la porte conducteur le plafonnier s'allume ainsi que le petit écran orange du tableau de bord, il s'y affiche le kilométrage total, l'heure... à ce moment la mon horloge est fixe. Puis quand je démarre le moteur le mini tableau de bord s’éteint briefement (ce qui est tout à fait normal) et la l'heure clignote (premier problème) sans arrêt.

De plus, ces derniers jours elle a passé ses nuits dehors et les températures sont descendus en dessous de zéro degrés. Et un nouveau phénomène est apparu plus inquiétant, au démarrage le tableau de bord se couple complètement: plus de petit écran orange, plus aucun compteur ne fonctionnent et ce durant 5 secondes environ. Toutefois, le voyant des phares (vert) reste allumé.

Je précise que ma batterie est d'origine, je la met en charge/booster de temps en temps (max. 1 fois par an).

Avez-vous déjà eu ce phénomène? J'aimerai avoir vos retours d'expérience à ce sujet.

Vous en remerciant par avant.
Sur le forum Marques le 02 décembre 2017 à 16h31

Pas encore de commentaire.

Mon activité sur Caradisiac
Son activité sur Caradisiac
Ses derniers avis déposés
Ses derniers commentaires
Aucune activité
Cadre photo

Aucun album photo public

A la une
A la une
Le bloc "A la une" vous permet de personnaliser votre espace comme vous le souhaitez. Ajoutez du texte, des photos, des vidéos ou des liens vers vos sujets préférés, pour les partager avec qui vous voulez !

Albums photo

Aucun album photo


Copyright © Car & Boat Media - Tous droits réservés

Caradisiac, 1er site d’actualité automobile : info auto en continu pour découvrir les dernières nouveautés dans le domaine de l’automobile avec tous les essais de voiture et d’accessoires (GPS, radars, tuning). Evaluez au mieux la valeur de votre véhicule avec la cote auto gratuite et consultez également nos guides d’achat neuf et occasion afin d’effectuer votre achat en toute tranquillité.