Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info

NeoLuxembourg

NeoLuxembourg Membre confirmé
Ses Infos
Inscrit depuis le :
17 juillet 2007
Homme Homme
le 08 juin 1984
Ses coordonnées :
http://www.underground.lu
▼ Afficher les détails Statistiques


On parle de moi
On ne vous a pas encore mentionné.
Pour que l'on parle de vous, indiquez à vos amis d'écrire @NeoLuxembourg dans leurs messages.
Son Live
Aucun événement actuellement
[Sujet Officiel] Renault Megane IV GT
Hello!

Je trouve que la marche arrière est très (trop) sensible sur ma GT.

Normalement, quand je passe en R et la voiture accélérer automatiquement, mais quand je suis sur une pente, célà ne fonctionne pas correctement et je me voit obliger de donner un coup d'accélérateur. Très souvent, les 2-3 premières secondes rien ne se passe et puis d'un seul coup, boom, la voiture donne un gros coup d'accélération.

Perso, je suis déjà habituer, mais madame (ou d'autres personnes) se sont déjà fait peur plusieurs fois.

Vous avez le même symptôme?

Merci
Sur le forum Marques le 16 août 2018 à 13h54
[Sujet Officiel] Renault Megane IV GT
Citation :


Bonjour, moi, ça me fait ça quand une aide à la conduite s'active, exemple : dépassement de lignes sans clignotants.
Donc ne serait-ce pas pareil ?





C'étais bien un parameter de l'aide a la conduite, plus exactement l'alerte de vitesse.

Le plus intéressant c'est que ce n'est l’avertissement vitesse dans les paramètres véhicule, mais l'alerte vitesse de la navigation.

Sans oublier que j’ai la voiture depuis janvier, et qu'elle ne m’avais jamais fait ceci.

Très bizarre.

Merci pour votre aide!
Sur le forum Marques le 22 juin 2017 à 15h11
[Sujet Officiel] Renault Megane IV GT
Salut,

J'ai un petit problème avec ma GT.

Depuis 2-3 jours, j'ai le volume de l'autoradio qui descend sans aucune raison toutes les 1-2 minutes. Rien ne s'affiche sur l'écran.

Video: https://www.youtube.com/watch?​v=nZx2jZ8VOns

Je vais passer chez mon garagiste aujourd'hui ou demain, mais peut-être que c'est qch de connu.

Merci.
Sur le forum Marques le 19 juin 2017 à 14h04

Pas encore de commentaire.

Mon activité sur Caradisiac
Son activité sur Caradisiac
Ses derniers avis déposés
Ses derniers commentaires
Aucune activité
Cadre photo

Aucun album photo public

A la une
A la une
Le bloc "A la une" vous permet de personnaliser votre espace comme vous le souhaitez. Ajoutez du texte, des photos, des vidéos ou des liens vers vos sujets préférés, pour les partager avec qui vous voulez !

Albums photo

Aucun album photo


Copyright © Car & Boat Media - Tous droits réservés

Caradisiac, 1er site d’actualité automobile : info auto en continu pour découvrir les dernières nouveautés dans le domaine de l’automobile avec tous les essais de voiture et d’accessoires (GPS, radars, tuning). Evaluez au mieux la valeur de votre véhicule avec la cote auto gratuite et consultez également nos guides d’achat neuf et occasion afin d’effectuer votre achat en toute tranquillité.