Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info

papy95450

papy95450 Nouveau membre
Ses Infos
Inscrit depuis le :
25 février 2020
Statistiques

On parle de moi
On ne vous a pas encore mentionné.
Pour que l'on parle de vous, indiquez à vos amis d'écrire @papy95450 dans leurs messages.
Son Live
pat383
Bonjour
J'ai le même souci que vous avec la même voiture.  A froid Ras et dès que la voiture est chaude en embrayant ou débrayant, la pedale semble accrocher, frotter sur quelque chose....et le lendemain matin plus rien et ainsi de suite. 1200 km au compteur . Je compte en parler à la premiere révision mais après tout ce que jai lu, nous ne sommes pas les seuls et Renault n'a jamais trouvé la solution.  Merci de me tenir au courant si nouvel élément,  je ferai de même.  Bonne jou6
Le 18 Juillet 2020 à 15h42
papy95450
Le 25 Février 2020 à 09h30
Captur 2 : pédale d'embrayage qui craque en l'enfonçant
Type de problème / symptômes

Bonjour à tous,

J'ai un Captur Intens 130cv de mai 2019 avec 5400 Kms.
Je rencontre un problème avec la pédale d'embrayage qui craque quand je l'enfonce mais le phénomène se produit qu'après un certain nombre de Kms surtout en ville après avoir embrayer/débrayer un bon nombre de fois.
Si vous avez rencontré ce genre de chose merci de m'en faire part car Renault tourne en rond (peut être en période de garantie ? )
Merci à tous
Papy95450


Ce que j'ai essayé

Ce véhicule a été vu plusieurs fois par Renault , première intervention le changement de l'émméteur d'embrayage
deuxième intervention changement du pédalier
résultat zéro !!! le problème est toujours présent je suis déçu de cette voiture qui pourtant a de nombreux atouts
Sur le forum Technique le 25 février 2020 à 09h30
pat383
pat383 18 juillet 2020 à 15h42
 
Bonjour
J'ai le même souci que vous avec la même voiture.  A froid Ras et dès que la voiture est chaude en embrayant ou débrayant, la pedale semble accrocher, frotter sur quelque chose....et le lendemain matin plus rien et ainsi de suite. 1200 km au compteur . Je compte en parler à la premiere révision mais après tout ce que jai lu, nous ne sommes pas les seuls et Renault n'a jamais trouvé la solution.  Merci de me tenir au courant si nouvel élément,  je ferai de même.  Bonne jou6
Mon activité sur Caradisiac
Son activité sur Caradisiac
Ses derniers avis déposés
Ses derniers commentaires
Aucune activité
Cadre photo

Aucun album photo public

A la une
A la une
Le bloc "A la une" vous permet de personnaliser votre espace comme vous le souhaitez. Ajoutez du texte, des photos, des vidéos ou des liens vers vos sujets préférés, pour les partager avec qui vous voulez !

Albums photo

Aucun album photo


Copyright © Car & Boat Media - Tous droits réservés

Caradisiac, 1er site d’actualité automobile : info auto en continu pour découvrir les dernières nouveautés dans le domaine de l’automobile avec tous les essais de voiture et d’accessoires (GPS, radars, tuning). Evaluez au mieux la valeur de votre véhicule avec la cote auto gratuite et consultez également nos guides d’achat neuf et occasion afin d’effectuer votre achat en toute tranquillité.