Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info

pierrox11

pierrox11 Membre
Ses Infos
Inscrit depuis le :
12 décembre 2007
Statistiques


On parle de moi
On ne vous a pas encore mentionné.
Pour que l'on parle de vous, indiquez à vos amis d'écrire @pierrox11 dans leurs messages.
Son Live
pierrox11
Le 14 Septembre 2017 à 09h44
pierrox11
pierrox11 a publié 5 photos dans c4
Le 14 Septembre 2017 à 09h44
pierrox11

pierrox11 a lancé un nouveau sujet sur le forum poletechnique :

probleme batterie C4 grand picasso

Le 12 Septembre 2017 à 12h14
pierrox11

pierrox11 a lancé un nouveau sujet sur le forum poletechnique :

choc avant droit avec un poteau

Le 14 Mai 2017 à 11h31
pierrox11

pierrox11 a lancé un nouveau sujet sur le forum poletechnique :

choc avant droit avec un poteau

Le 14 Mai 2017 à 07h35
pierrox11

pierrox11 a lancé un nouveau sujet sur le forum automobilepratique :

accident seul sans CT

Le 14 Mai 2017 à 06h58
pierrox11

pierrox11 a lancé un nouveau sujet sur le forum marques :

probleme bmp6

Le 18 Avril 2015 à 19h24
probleme siège coffre c4 grand picasso
personne ne peut m'aider ?
Sur le forum Technique le 21 septembre 2017 à 21h03
probleme siège coffre c4 grand picasso
bonjour a tous,
voila en voulant sortir un siège dans le coffre de mon grand c4 Picasso, celui-ci est sortis du rail et impossible de le remettre dedans. Je viens donc demander votre aide afin de réparer cela.

je vous met des photos pour mieux voir.

merci d'avance





Sur le forum Technique le 14 septembre 2017 à 09h44
probleme batterie C4 grand picasso
Bonjour a tous,

voila dimanche lorsque j'ai voulu prendre la voiture celle-ci ne démarrait pas et rien ne s'allumait. Ce matin mon beau frère est venu m'aider a la démarrer avec des câbles. au moment de brancher les câbles les phares et les voyants de la voiture ce sont allumés. Il a fallu plusieurs essai pour la démarrer mais j'ai quand même réussi. Je l'ai laisser tourné pendant environ 10 minutes et je suis partie faire un tour avec ( 20km avec de la voie rapide et de la ville) quand je suis rentré j'ai donc éteint le moteur et essayé de la redémarrer et la la voiture n'a pas voulu. comme-ci il y avait pas assez de batterie.

Je voudrais donc savoir si j'ai pas assez roulé ou si la batterie est morte sachant que elle a 2 ans.

merci de votre aide
Sur le forum Technique le 12 septembre 2017 à 12h14

Pas encore de commentaire.

Mon activité sur Caradisiac
Son activité sur Caradisiac
Ses derniers avis déposés
Ses derniers commentaires
Aucune activité
Cadre photo
A la une
A la une
Le bloc "A la une" vous permet de personnaliser votre espace comme vous le souhaitez. Ajoutez du texte, des photos, des vidéos ou des liens vers vos sujets préférés, pour les partager avec qui vous voulez !

Albums photo

Copyright © Car & Boat Media - Tous droits réservés

Caradisiac, 1er site d’actualité automobile : info auto en continu pour découvrir les dernières nouveautés dans le domaine de l’automobile avec tous les essais de voiture et d’accessoires (GPS, radars, tuning). Evaluez au mieux la valeur de votre véhicule avec la cote auto gratuite et consultez également nos guides d’achat neuf et occasion afin d’effectuer votre achat en toute tranquillité.