Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

Publi info
 

prolave

prolave Nouveau membre
Ses Infos
Inscrit depuis le :
21 mars 2015
Statistiques

On parle de moi
On ne vous a pas encore mentionné.
Pour que l'on parle de vous, indiquez à vos amis d'écrire @prolave dans leurs messages.
Son Live
prolave

prolave a lancé un nouveau sujet sur le forum poletechnique :

X-type : rechauffeur de gas oil xtype

Le 23 Septembre 2018 à 18h46
prolave
Bonjour
Le 23 Septembre 2018 à 18h34
prolave
prolave a obtenu un nouveau succès !
Succès inscription or Succès inscription or

Succès attribué après deux ans d'inscription.

Le 21 Mars 2017 à 03h41
prolave
prolave a obtenu un nouveau succès !
Succès inscription argent Succès inscription argent

Succès attribué après un an d'inscription.

Le 21 Mars 2016 à 03h44
prolave
prolave a obtenu un nouveau succès !
Succès inscription bronze Succès inscription bronze

Succès attribué après 6 mois d'inscription.

Le 21 Septembre 2015 à 03h37
prolave
Le 21 Mars 2015 à 19h47
prolave

prolave a lancé un nouveau sujet sur le forum poletechnique :

capteur de niveau d'huile

Le 21 Mars 2015 à 19h43
X-type : rechauffeur de gas oil xtype
Type de problème / symptômes

Bonjour

J'ai un petit soucis sur ma XTYPE, je recherche la référence du réchauffeur de gasoil, ce dernier me donne des accoues au démarrage et maintenant je démarre plus difficilement.

Pour info je viens aussi de changer ma valve EGR et mes bougies de préchauffage.

Merci pour votre aide
Sur le forum Technique le 23 septembre 2018 à 18h46
capteur de niveau d'huile
Il m'a indiqué que ma batterie etait HS et effectivement j'ai pu repartir après ce changement mais avec plein de voyants en alerte.
Sur le forum Technique le 23 mars 2015 à 19h13
capteur de niveau d'huile
Merci pour l'intéret porté a mon problème.

Ma vidange a 5 000 Kms et tous mes niveaux sont OK.
Mes messages apparaissent en roulant en quelques minutes et j'ai plusieurs messages d'erreurs depuis que ma batterie était HS et le dépanneur a tout simplement fait son boulot en bordure de route en me changeant ma batterie et sans ce soucier des conséquences sur mon ordinateur de bord.
J'ai toujours le message de la batterie en rouge et également ESP et ABS et les freins m'indiquant de passer au garage.
Sur le forum Technique le 23 mars 2015 à 13h15

Pas encore de commentaire.

Mon activité sur Caradisiac
Son activité sur Caradisiac
Ses derniers avis déposés
Ses derniers commentaires
Aucune activité
Cadre photo

Aucun album photo public

A la une
A la une
Le bloc "A la une" vous permet de personnaliser votre espace comme vous le souhaitez. Ajoutez du texte, des photos, des vidéos ou des liens vers vos sujets préférés, pour les partager avec qui vous voulez !

Albums photo

Aucun album photo


 
Copyright © Car & Boat Media - Tous droits réservés

Caradisiac, 1er site d’actualité automobile : info auto en continu pour découvrir les dernières nouveautés dans le domaine de l’automobile avec tous les essais de voiture et d’accessoires (GPS, radars, tuning). Evaluez au mieux la valeur de votre véhicule avec la cote auto gratuite et consultez également nos guides d’achat neuf et occasion afin d’effectuer votre achat en toute tranquillité.