Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info

Prostichou

Prostichou Nouveau membre
Ses Infos
Inscrit depuis le :
18 avril 2020
Statistiques

On parle de moi
On ne vous a pas encore mentionné.
Pour que l'on parle de vous, indiquez à vos amis d'écrire @Prostichou dans leurs messages.
Son Live
Prostichou
Le 18 Avril 2020 à 14h21
Ateca : Coffre électrique ne manoeuvre plus
Type de problème / symptômes

Bonjour,

Depuis ce matin, il m'est impossible d'ouvrir normalement le coffre électrique de mon ATECA


Ma version :

Ateca 1.4 EcoTSI 150 ch ACT Start/Stop
Options
Full Drive Assist
- Régulateur de vitesse adaptatif ACC
- Détecteur d'angle mort Side Assist + assistant de sortie de stationnement - Feux de route intelligents
- Lane Assist
- Sign Assist
- Traffic Jam Assist
- Assistance d'urgence
Pack Navigation Easy Connect Pro
- SEAT Sound system : 9 haut-parleurs et caisson de basses dans la roue de secours dans le coffre - Système de navigation et d'Infotainment Easy Connect Pro
Jantes alliage 18 Performance Machined pneumatiques 215/50 R18 92W Peinture vernie
Roue de secours taille réduite + kit d'outillage et cric
Extensions de garantie
Extension de garantie 2 ans ou 80000 km
Année 2016

Symptomes :
ouverture hayon : il se débloque (que ce soit depuis l'intérieur, depuis la poignée ou depuis le pédale virtual), s'ouvre de quelques centimetres puis on entend tri "clic-clic" dans le hayon et c'est tout.
Si on lève le hayon à la main, quelque soit la position atteinte, et si on appuie dur le bouton de fermeture, fremeture de quelques cm puis on entend tri "clic-clic" dans le hayon et c'est tout.

En cette période de confinement, il m'est impossible d'aller au garage. Auriez-vous une solution à me proposer?
Merci d'avance


Ce que j'ai essayé

J'ai testé le fusible 40A sous le tableau de bord : OK
J'ai essayé, avec le coffre en position haute, de refaire l'initialisation de la position haute en appuyant au moins 10 secondes sur le bouton de fermeture : sans résultat
Sur le forum Technique le 18 avril 2020 à 14h21

Pas encore de commentaire.

Mon activité sur Caradisiac
Son activité sur Caradisiac
Ses derniers avis déposés
Ses derniers commentaires
Aucune activité
Cadre photo

Aucun album photo public

A la une
A la une
Le bloc "A la une" vous permet de personnaliser votre espace comme vous le souhaitez. Ajoutez du texte, des photos, des vidéos ou des liens vers vos sujets préférés, pour les partager avec qui vous voulez !

Albums photo

Aucun album photo


Copyright © Car & Boat Media - Tous droits réservés

Caradisiac, 1er site d’actualité automobile : info auto en continu pour découvrir les dernières nouveautés dans le domaine de l’automobile avec tous les essais de voiture et d’accessoires (GPS, radars, tuning). Evaluez au mieux la valeur de votre véhicule avec la cote auto gratuite et consultez également nos guides d’achat neuf et occasion afin d’effectuer votre achat en toute tranquillité.