Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

Publi info
 
Ses Infos
Inscrit depuis le :
30 avril 2016
Statistiques

On parle de moi
On ne vous a pas encore mentionné.
Pour que l'on parle de vous, indiquez à vos amis d'écrire @Rmag dans leurs messages.
Son Live
Rmag
Rmag a obtenu un nouveau succès !
Succès inscription or Succès inscription or

Succès attribué après deux ans d'inscription.

Le 30 Avril 2018 à 08h00
Rmag
Rmag a obtenu un nouveau succès !
Succès inscription argent Succès inscription argent

Succès attribué après un an d'inscription.

Le 30 Avril 2017 à 03h39
Rmag
Rmag a obtenu un nouveau succès !
Succès inscription bronze Succès inscription bronze

Succès attribué après 6 mois d'inscription.

Le 30 Octobre 2016 à 03h39
Rmag

Rmag a lancé un nouveau sujet sur le forum forumbateau :

Mercury 4stroke 3,5cv : pas de compression

Le 30 Avril 2016 à 16h34
Mercury 4stroke 3,5cv : pas de compression
Citation :


salut
ton truc fait pensé a un moteur séré un seguement qui a lâché.
ou un culbuteur qui ferme pas
mais il ny a qu'en démontant que tu le sauras .
Merci pour cette indication, je n'y couperai pas !
Je suis toutefois bien embêtée pour accéder au écrous qui solidarisent le bloc moteur et le boîtier plastique du moteur.
Sur le forum Bateau le 30 avril 2016 à 19h36
Mercury 4stroke 3,5cv : pas de compression
Bonjour,

Je ne parviens pas à identifier d'où vient l'absence de compression sur un moteur mercury 4 strokes de 3,5cv.
Je n'ai pas le budget pour passer par un réparateur, aussi je fais appel aux personnes qui ont l'expérience de démontage de moteur hors bord de ce type.

Après une période d'inactivité de 1,5 ans, le moteur ne démarrait pas. J'ai vidé le carburant, nettoyé le carburateur, gicleurs etc.
Le moteur a démarré et a bien fonctionné une demi-heure en mer. Il calait assez souvent et ne tenait pas le ralenti.
Au retour vers les pontons, le moteur ne démarre plus.

J'ai tout de suite noté qu'il n'y avait plus de résistance sur le lanceur, d'où l'idée d'un manque de compression.
En enlevant la bougie et en mettant le doigt sur la bouche d'accès, j'ai confirmé que la pression ne se faisait pas.

L'accès aux culbuteurs montre que les soupapes s'actionnent, les culbuteurs étaient un peu lâches, j'ai resserré un poil.

Toujours pas de compression. J'aimerai bien quelques indices avant de démonter le moteur plus avant.
Est-il nécessaire d'accéder à la chambre ? et si oui, je suis devant un hic, les écrous sont vraiment difficiles à accéder.

Merci par avance pour l'aide que vous pourriez identifier.
Sur le forum Bateau le 30 avril 2016 à 16h34

Pas encore de commentaire.

Mon activité sur Caradisiac
Son activité sur Caradisiac
Ses derniers avis déposés
Ses derniers commentaires
Aucune activité
Cadre photo

Aucun album photo public

A la une
A la une
Le bloc "A la une" vous permet de personnaliser votre espace comme vous le souhaitez. Ajoutez du texte, des photos, des vidéos ou des liens vers vos sujets préférés, pour les partager avec qui vous voulez !

Albums photo

Aucun album photo


 
Copyright © Car & Boat Media - Tous droits réservés

Caradisiac, 1er site d’actualité automobile : info auto en continu pour découvrir les dernières nouveautés dans le domaine de l’automobile avec tous les essais de voiture et d’accessoires (GPS, radars, tuning). Evaluez au mieux la valeur de votre véhicule avec la cote auto gratuite et consultez également nos guides d’achat neuf et occasion afin d’effectuer votre achat en toute tranquillité.