Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
On parle de moi
jeje21TurboD
20 février 2017 à 21h35
jeje21TurboD vous a mentionné sur le sujet Mes antibrouillards avants ne fonctionnent pas
Son Live
Safrane919
Jeudi à 17h47
Safrane919
Le 13 Septembre 2020 à 13h04
Safrane919

Safrane919 a lancé un nouveau sujet sur le forum marques :

Tenue de route médiocre

Le 28 Août 2020 à 21h21
Safrane919

Safrane919 a lancé un nouveau sujet sur le forum poletechnique :

Bruit étrange à l’arrière

Le 26 Août 2020 à 12h22
Safrane919

Safrane919 a lancé un nouveau sujet sur le forum poletechnique :

Boîte automatique Capricieuse

Le 26 Août 2020 à 12h20
Safrane919
Safrane919 a créé un nouvel avatar :
Le 26 Août 2020 à 12h15
Safrane919

Safrane919 a lancé un nouveau sujet sur le forum marques :

A-coup boîte automatique c5

Le 26 Août 2020 à 12h08
Safrane919

Safrane919 a lancé un nouveau sujet sur le forum marques :

Jeu latéral dans la roue

Le 26 Août 2020 à 10h48
Safrane919

Safrane919 a lancé un nouveau sujet sur le forum marques :

Bruit étrange dans le train arrière

Le 21 Août 2020 à 14h57
Safrane919

Safrane919 a lancé un nouveau sujet sur le forum marques :

[Présentation] Mini Cooper Park Lane 2006

Le 21 Août 2020 à 12h33
Problème ampoules sur la mini Cooper de 2006
Yo, déjà fait mais rien ne change... toujours des clignotements je vais regarder ça de plus près... sinon j’emmène chez BMW vendredi
Sur le forum Marques le 23 octobre 2020 à 21h26
Problème ampoules sur la mini Cooper de 2006
Bonjour à tous ! Voilà j’ai un petit soucis sur ma Mini... je me suis rendu compte que mes ampoules extérieures, plus précisément les feux de positions ou veillieuses de devant et mes feux arrières fonctionnaient correctement moteur éteint... mais dès qu’on démarre, elles clignotent très légèrement, je m’explique, ce n’est un clignotement très visible, cependant on aperçoit quand même une variation d’intensité... celles de devant ne sont pas des led ce sont des normales halogènes et celles de derrière sont des led mais Phillips et elles fonctionnaient parfaitement il y a pas si longtemps que ça...
est ce que quelqu’un pourrait m’aider éventuellement ?
Merci à tous d’avance
Bonne journée à tous
Sur le forum Marques le 22 octobre 2020 à 17h47
Scenic 2 1.5 dci 106 fume blanc
Slt, j’avoue que directement j’avais pensé au joint de culasse mais si tu dis que non.., les injecteurs, turbo et vanne egr (pour moi) ça fumerait certainement plus fonce voire carrément noir... sur ma 407 j’avais une vanne EGR et ça fumait très noir
Bien sûr à faire contrôler quand même tous ces éléments et tu nous retiens au courant
Bonne journée !
Sur le forum Marques le 22 septembre 2020 à 06h40

Pas encore de commentaire.

Mon activité sur Caradisiac
Son activité sur Caradisiac
Ses derniers avis déposés
Ses derniers commentaires
Aucune activité
Cadre photo
A la une
A la une
Le bloc "A la une" vous permet de personnaliser votre espace comme vous le souhaitez. Ajoutez du texte, des photos, des vidéos ou des liens vers vos sujets préférés, pour les partager avec qui vous voulez !

Albums photo

Copyright © Car & Boat Media - Tous droits réservés

Caradisiac, 1er site d’actualité automobile : info auto en continu pour découvrir les dernières nouveautés dans le domaine de l’automobile avec tous les essais de voiture et d’accessoires (GPS, radars, tuning). Evaluez au mieux la valeur de votre véhicule avec la cote auto gratuite et consultez également nos guides d’achat neuf et occasion afin d’effectuer votre achat en toute tranquillité.