Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info

Sandy62380

Sandy62380 Nouveau membre
Ses Infos
Inscrit depuis le :
07 janvier 2015
Homme Homme
Statistiques

On parle de moi
On ne vous a pas encore mentionné.
Pour que l'on parle de vous, indiquez à vos amis d'écrire @Sandy62380 dans leurs messages.
Son Live
Sandy62380
Sandy62380 a obtenu un nouveau succès !
Succès inscription or Succès inscription or

Succès attribué après deux ans d'inscription.

Le 07 Janvier 2017 à 03h39
Sandy62380
Sandy62380 a obtenu un nouveau succès !
Succès inscription argent Succès inscription argent

Succès attribué après un an d'inscription.

Le 07 Janvier 2016 à 03h45
Sandy62380
Sandy62380 a obtenu un nouveau succès !
Succès inscription bronze Succès inscription bronze

Succès attribué après 6 mois d'inscription.

Le 07 Juillet 2015 à 02h37
C4 système antipollution défaillant
Salut à tous,
J'ai également été très embêter avec ce problème "systeme anti pollution défaillant"
Mon problème étant résolu je vous raconte ce que j'ai fais si cela peut aider d'autres personnes dans le besoins.
L'hiver 2017, un message stipulant que le systeme anti pollution s'affiche sur mon tableau de bord avec un voyant moteur.
Je décide de la passée à la valise (C4 1.6hdi 92cv 215000km), elle me détecte défaillance EGR.
J'ai acheter le kit nettoyant Bardhal d'une valeur de 80€. J'injecte directement le produit dans l'échangeur air/air à l'aide d'un venturi.
Après tous cela le voyant et le message disparaît.
Hiver 2018 le problème recommence, la voiture bride a 2000 tours minutes, Je décide donc de remplacer par mes soins la vanne EGR, en la démontant, je constate que la partie mécanique de la vanne était cassée, après le remontage de la nouvelle vanne et un passage de la valise obligatoire pour retirer le voyant, le problème est toujours le même.
Le problème est résolue lorsque la vanne EGR et la sonde de débit haute pression ont été changé.
Voilà, si cela peut aider certaines personnes.

Bonne journée
Sur le forum Marques le 04 février 2019 à 17h14
probleme degivrage arrière xsara 2.0 hdi 1999
Le voyant s'allume oui. Mais pas de dégivrage. Il est se quel couleur tu sais ?
Sur le forum Technique le 07 janvier 2015 à 15h33
probleme degivrage arrière xsara 2.0 hdi 1999
Bonjour a tous ! Voila je vous fait part de mon problème sur ma xsara 2lhdi de 1999. Je voudrais savoir où se trouve le relai tempo de la lunette arrière et de quel couleur est il. Merci d'avance pour vos réponses.
Sur le forum Technique le 07 janvier 2015 à 14h45

Pas encore de commentaire.

Mon activité sur Caradisiac
Son activité sur Caradisiac
Ses derniers avis déposés
Ses derniers commentaires
Aucune activité
Cadre photo

Aucun album photo public

A la une
A la une
Le bloc "A la une" vous permet de personnaliser votre espace comme vous le souhaitez. Ajoutez du texte, des photos, des vidéos ou des liens vers vos sujets préférés, pour les partager avec qui vous voulez !

Albums photo

Aucun album photo


Copyright © Car & Boat Media - Tous droits réservés

Caradisiac, 1er site d’actualité automobile : info auto en continu pour découvrir les dernières nouveautés dans le domaine de l’automobile avec tous les essais de voiture et d’accessoires (GPS, radars, tuning). Evaluez au mieux la valeur de votre véhicule avec la cote auto gratuite et consultez également nos guides d’achat neuf et occasion afin d’effectuer votre achat en toute tranquillité.