Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info

Sequobao

Sequobao Nouveau membre
Ses Infos
Inscrit depuis le :
27 mars 2018
Statistiques

On parle de moi
On ne vous a pas encore mentionné.
Pour que l'on parle de vous, indiquez à vos amis d'écrire @Sequobao dans leurs messages.
Son Live
Sequobao
Sequobao a obtenu un nouveau succès !
Succès inscription argent Succès inscription argent

Succès attribué après un an d'inscription.

Le 01 Avril 2019 à 07h58
Sequobao

Sequobao a lancé un nouveau sujet sur le forum poletechnique :

Polo 9n3 plus de bip d'oubli des feux

Le 29 Septembre 2018 à 18h34
Sequobao
Sequobao a obtenu un nouveau succès !
Succès inscription bronze Succès inscription bronze

Succès attribué après 6 mois d'inscription.

Le 27 Septembre 2018 à 07h21
Polo 9n3 plus de bip d'oubli des feux
Bonjour à tous !

Je fais appel à vous car j'ai un problème avec ma vw Polo. Avant, quand j'oubliais les feux en éteignant le moteur, j'avais un signal sonore d'oubli des feux et idem lorsque je met le contact. Depuis peu, je ne l'ai plus..

J'ai regardé un peu partout sur internet et on aboutit souvent à dire que le contacteur de porte est HS. Or quand j'ouvre la porte, le plafonnier s'allume donc j'en déduit qu'il fonctionne. J'ai pensé au buzzer mais les clignotants émettent bien un bruit lorsque je les actionne.

J'ai installé sur mon a autoradio d'origine (RCD 200) un module (chinois) qui se branche sur chargeur CD pour écouter de la musique via le jack.

Qu'en pensez-vous ? Cela peut-il venir d'un fusible, de l'autoradio ?

Merci d'avance :)
Sur le forum Technique le 29 septembre 2018 à 18h34
VW Polo 9N : Problème démarrage à froid
Bonjour !

J'arrive peut être en retard mais sur ma polo 9N3 j'ai aussi exactement le même problème ! J'ai changé la batterie et c'est vrai que ces derniers temps, elle ne me le fait plus mais le mécano m'a dit que si ça persistait il faut changer le capteur d'arbre à cames qui peut être fatigué :)
Sur le forum Technique le 27 mars 2018 à 15h52

Pas encore de commentaire.

Mon activité sur Caradisiac
Son activité sur Caradisiac
Ses derniers avis déposés
Ses derniers commentaires
Aucune activité
Cadre photo

Aucun album photo public

A la une
A la une
Le bloc "A la une" vous permet de personnaliser votre espace comme vous le souhaitez. Ajoutez du texte, des photos, des vidéos ou des liens vers vos sujets préférés, pour les partager avec qui vous voulez !

Albums photo

Aucun album photo


Copyright © Car & Boat Media - Tous droits réservés

Caradisiac, 1er site d’actualité automobile : info auto en continu pour découvrir les dernières nouveautés dans le domaine de l’automobile avec tous les essais de voiture et d’accessoires (GPS, radars, tuning). Evaluez au mieux la valeur de votre véhicule avec la cote auto gratuite et consultez également nos guides d’achat neuf et occasion afin d’effectuer votre achat en toute tranquillité.