Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

Publi info
 

Sylvain scenic

Sylvain scenic Nouveau membre
Ses Infos
Inscrit depuis le :
15 décembre 2015
Homme Homme
Statistiques

On parle de moi
On ne vous a pas encore mentionné.
Pour que l'on parle de vous, indiquez à vos amis d'écrire @Sylvain scenic dans leurs messages.
Son Live
Sylvain scenic
Sylvain scenic a obtenu un nouveau succès !
Succès inscription or Succès inscription or

Succès attribué après deux ans d'inscription.

Le 15 Décembre 2017 à 11h13
Sylvain scenic
Sylvain scenic a obtenu un nouveau succès !
Succès inscription argent Succès inscription argent

Succès attribué après un an d'inscription.

Le 15 Décembre 2016 à 03h38
Sylvain scenic
Sylvain scenic a obtenu un nouveau succès !
Succès inscription bronze Succès inscription bronze

Succès attribué après 6 mois d'inscription.

Le 15 Juin 2016 à 03h49
Sylvain scenic
Le 15 Décembre 2015 à 19h42
scenic phase 2 16v 1.6l essence 2000 moteur broute
Bonjour,

J'ai un Scenic 16v 1.6l de 2000. Il y a environ 2 semaines ma voiture s'est mise soudainement à brouter, je perd de la puissance et ma consommation a augmenté.

Cet été (22/07/2015) j'ai fait révision huile, filtre à huile, filtre à air et CT Ok.
J'ai également une bobine qui m'avait lâché je ne me suis donc pas embêté j'ai changé les 4 bobines et 4 bougies par des neuves.
A ce niveau là pas de problèmes je les ai contrôlées (débranchées une par une) voir si ça ne venait pas de là.
Le moteur ne tourne pas sur 3 pattes, le ralentis est bon. Uniquement le moteur broute, perte de puissance à l'accélération et voyant problème moteur sur le tableau de bord.

Un ami a pu me passer la valise et le défaut est "défaut pollution, problème combustion" j'ai donc pensé à la sonde lambda. Je l'ai remplacée par plusieurs sondes d'occasion pour être sûr que le problème ne vienne pas de là ! Mais ça ne change rien.

Je tiens a préciser que étant étudiant et vivant seul dans un appartement j'ai très peu de moyens (financièrement parlant) pour me permettre de l'amener chez Renault ou chez un garagiste. J'essaye alors de trouver tant bien que mal une solution.
Merci d'avance
Sur le forum Technique le 15 décembre 2015 à 19h42

Pas encore de commentaire.

Mon activité sur Caradisiac
Son activité sur Caradisiac
Ses derniers avis déposés
Ses derniers commentaires
Aucune activité
Cadre photo

Aucun album photo public

A la une
A la une
Le bloc "A la une" vous permet de personnaliser votre espace comme vous le souhaitez. Ajoutez du texte, des photos, des vidéos ou des liens vers vos sujets préférés, pour les partager avec qui vous voulez !

Albums photo

Aucun album photo


 
Copyright © Car & Boat Media - Tous droits réservés

Caradisiac, 1er site d’actualité automobile : info auto en continu pour découvrir les dernières nouveautés dans le domaine de l’automobile avec tous les essais de voiture et d’accessoires (GPS, radars, tuning). Evaluez au mieux la valeur de votre véhicule avec la cote auto gratuite et consultez également nos guides d’achat neuf et occasion afin d’effectuer votre achat en toute tranquillité.