Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info

tiptopjeep

tiptopjeep Nouveau membre
Ses Infos
Inscrit depuis le :
16 mars 2017
Homme Homme
Statistiques

On parle de moi
fargus
22 octobre 2018 à 14h52
fargus vous a mentionné sur le sujet [Topic Officiel] Système de Navigation MZD Connect
Son Live
tiptopjeep
tiptopjeep a obtenu un nouveau succès !
Succès inscription or Succès inscription or

Succès attribué après deux ans d'inscription.

Le 17 Mars 2019 à 14h20
tiptopjeep
tiptopjeep a obtenu un nouveau succès !
Succès inscription argent Succès inscription argent

Succès attribué après un an d'inscription.

Le 16 Mars 2018 à 08h17
tiptopjeep
tiptopjeep a obtenu un nouveau succès !
Succès inscription bronze Succès inscription bronze

Succès attribué après 6 mois d'inscription.

Le 16 Septembre 2017 à 10h18
[Topic Officiel] Système de Navigation MZD Connect
Citation :


Pour moi version installée et qui fonctionne parfaitement

AA V1.08
Firmware 56
merci pour l'info je vais tester (je crois que j'ai déjà testé est que c’était instable à vérifier), pour aider à la compréhension de mon problème j'ai une caméra de recule je pense que ça peut aussi avoir un impact sur le stabilité de AA.
Sur le forum Marques le 24 octobre 2018 à 07h40
[Topic Officiel] Système de Navigation MZD Connect
merci pour le retour des personnes qui ont répondu a mon post peut-être un problème de firmware pour android auto de la dernière version du IAO 2.8.1 effectivement , du coup pour ceux qui ont un Firmware en 56 quel version d'android auto fonctionne correctement, merci d'avance pour votre retour.
Sur le forum Marques le 23 octobre 2018 à 18h56
[Topic Officiel] Système de Navigation MZD Connect
bonjour,

je viens d'installer via le dernier MZD IAO 2.8.1 android auto sur ma mazda 2 firmware 56, android auto fonctionne tant que je ne met pas la marche arrière ensuite il ne reprend pas et laisse un écran noir. Pour pouvoir redémarrer android auto il faut que je coupe le contact de la voiture au moins 30min. avez vous eu se genre de problème. comment avez vous installé android auto?
Sur le forum Marques le 21 octobre 2018 à 22h44

Pas encore de commentaire.

Mon activité sur Caradisiac
Son activité sur Caradisiac
Ses derniers avis déposés
Ses derniers commentaires
Aucune activité
Cadre photo

Aucun album photo public

A la une
A la une
Le bloc "A la une" vous permet de personnaliser votre espace comme vous le souhaitez. Ajoutez du texte, des photos, des vidéos ou des liens vers vos sujets préférés, pour les partager avec qui vous voulez !

Albums photo

Aucun album photo


Copyright © Car & Boat Media - Tous droits réservés

Caradisiac, 1er site d’actualité automobile : info auto en continu pour découvrir les dernières nouveautés dans le domaine de l’automobile avec tous les essais de voiture et d’accessoires (GPS, radars, tuning). Evaluez au mieux la valeur de votre véhicule avec la cote auto gratuite et consultez également nos guides d’achat neuf et occasion afin d’effectuer votre achat en toute tranquillité.