Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

Publi info
 

twingo135

twingo135 Nouveau membre
Ses Infos
Inscrit depuis le :
13 février 2017
Homme Homme
Statistiques

On parle de moi
On ne vous a pas encore mentionné.
Pour que l'on parle de vous, indiquez à vos amis d'écrire @twingo135 dans leurs messages.
Son Live
twingo135
twingo135 a obtenu un nouveau succès !
Succès inscription argent Succès inscription argent

Succès attribué après un an d'inscription.

Le 13 Février 2018 à 09h05
twingo135
twingo135 a obtenu un nouveau succès !
Succès inscription bronze Succès inscription bronze

Succès attribué après 6 mois d'inscription.

Le 13 Août 2017 à 10h14
twingo135
Le 13 Février 2017 à 18h47
Problémes fusible moteur 25A Twingo 1
yep 1l2 i
Sur le forum Technique le 15 février 2017 à 01h17
Problémes fusible moteur 25A Twingo 1
merci pour l'astuce de la lampe pck j'ai grillé au moins 3 boites de fusibles pour le coup...

Le probleme c'est que aprés avoir bougé le fil de la sonde, le fusible ne grille plus mais la voiture ne veut toujours pas demarrer ni faire d'etincelle?

La sonde a grillé??? Elle 80e j'aimerais etre sur que c'est bien ca...
Sur le forum Technique le 13 février 2017 à 19h45
Problémes fusible moteur 25A Twingo 1
Bonjour,

J'ai un gros problème sur ma Twingo essence de 2000.
Un jour la voiture s’arrête sur la route et ne redémarre plus.
Je me rend compte qu'un fusible du compartiment moteur est grillé. Je le change et a chaque fois que je met le contact, il grille.

Je remarque un capteur cramé sur le corps papillon. Je le change, le problème est toujours là.
A chaque fois que je met le contact le fusible grille.

J'ai débranché chaque organes du moteur un par un (alternateur, ventilo etc...). J’arrive a la sonde lambda, je débranche et le fusible ne grille plus.
Je la rebranche, le fusible ne grille toujours pas, mais la voiture ne demarre pas non plus... Et pas la moindre étincelle sur les bougies...

Auriez vous une solution???
Sur le forum Technique le 13 février 2017 à 18h47

Pas encore de commentaire.

Mon activité sur Caradisiac
Son activité sur Caradisiac
Ses derniers avis déposés
Ses derniers commentaires
Aucune activité
Cadre photo

Aucun album photo public

A la une
A la une
Le bloc "A la une" vous permet de personnaliser votre espace comme vous le souhaitez. Ajoutez du texte, des photos, des vidéos ou des liens vers vos sujets préférés, pour les partager avec qui vous voulez !

Albums photo

Aucun album photo


 
Copyright © Car & Boat Media - Tous droits réservés

Caradisiac, 1er site d’actualité automobile : info auto en continu pour découvrir les dernières nouveautés dans le domaine de l’automobile avec tous les essais de voiture et d’accessoires (GPS, radars, tuning). Evaluez au mieux la valeur de votre véhicule avec la cote auto gratuite et consultez également nos guides d’achat neuf et occasion afin d’effectuer votre achat en toute tranquillité.