Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

Publi info
 

v40-

v40- Nouveau membre
Ses Infos
Inscrit depuis le :
13 février 2017
Statistiques

On parle de moi
On ne vous a pas encore mentionné.
Pour que l'on parle de vous, indiquez à vos amis d'écrire @v40- dans leurs messages.
Son Live
v40-
Le 10 Septembre 2018 à 20h37
v40-
v40- a obtenu un nouveau succès !
Succès inscription argent Succès inscription argent

Succès attribué après un an d'inscription.

Le 13 Février 2018 à 09h05
v40-
v40- a obtenu un nouveau succès !
Succès inscription bronze Succès inscription bronze

Succès attribué après 6 mois d'inscription.

Le 13 Août 2017 à 10h14
v40-

v40- a lancé un nouveau sujet sur le forum marques :

Problème de son - Volvo V40

Le 17 Février 2017 à 22h30
v40-

v40- a lancé un nouveau sujet sur le forum marques :

Distribution V40 2000

Le 13 Février 2017 à 23h37
V40 : Témoin moteur -> débitmètre air en défaut permanent
Up
Sur le forum Technique le 15 septembre 2018 à 18h06
V40 : Témoin moteur -> débitmètre air en défaut permanent
Type de problème / symptômes

Bonjour à tous !

Mon problème, comme l'indique le titre : témoin moteur depuis peu sur ma V40 2000 1.9TD 95cv.

Symptômes : surconsommation, léger gain (oui oui, gain) de puissance et de couple.

Après passage à l'ordi multi-marques, le seul défaut est le débitmètre d'air.

J'ai une 2ème V40 1996 1.9TD 90cv pour pièces, avec son débitmètre, même soucis, pas moyen de faire disparaître le témoin (à savoir que son débitmètre avait l'allure d'un débitmètre de 320 000km, donc je ne sais pas si je peux m'y fier...).

Après nettoyage des deux débitmètres, idem.

Avec le voltmètre => 12V de (+) à (-) donc ok, par contre pas de valeur de (-) à la 3ème borne et petite valeur qui ne varie pas (0,04V avec un et 0,1V avec l'autre il me semble) de (-) à la 4ème borne (comme il y a une valeur je suppose qu'il s'agit de la borne qui envoie l'info de débit, étonnant qu'elle ne varie pas en mettant des gaz donc ???).

Des idées, solutions, témoignages à me fournir avant d'acheter un 3ème débitmètre neuf (pour rien ??) ?

Je vous remercie d'avance !
Sur le forum Technique le 10 septembre 2018 à 20h37
Problème de son - Volvo V40
Oula oula pardon...
Les HP ont tout simplement été enlevés par l'ancien propriétaire héhé.
J'ai donc récupéré le système complet (ainsi que les connecteurs qui avaient été coupés un peu n'importe comment) sur une autre.
Après installation, tout fonctionne.
Je n'ai simplement pas donné plus d'explications parce que la solution n'apprend rien à personne, mais je le saurai pour la prochaine fois !

Bien à vous
Sur le forum Marques le 19 février 2017 à 20h20

Pas encore de commentaire.

Mon activité sur Caradisiac
Son activité sur Caradisiac
Ses derniers avis déposés
Ses derniers commentaires
Aucune activité
Cadre photo

Aucun album photo public

A la une
A la une
Le bloc "A la une" vous permet de personnaliser votre espace comme vous le souhaitez. Ajoutez du texte, des photos, des vidéos ou des liens vers vos sujets préférés, pour les partager avec qui vous voulez !

Albums photo

Aucun album photo


 
Copyright © Car & Boat Media - Tous droits réservés

Caradisiac, 1er site d’actualité automobile : info auto en continu pour découvrir les dernières nouveautés dans le domaine de l’automobile avec tous les essais de voiture et d’accessoires (GPS, radars, tuning). Evaluez au mieux la valeur de votre véhicule avec la cote auto gratuite et consultez également nos guides d’achat neuf et occasion afin d’effectuer votre achat en toute tranquillité.