Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

Publi info
 

xsara14

xsara14 Nouveau membre
Ses Infos
Inscrit depuis le :
08 novembre 2018
Statistiques

On parle de moi
On ne vous a pas encore mentionné.
Pour que l'on parle de vous, indiquez à vos amis d'écrire @xsara14 dans leurs messages.
Son Live
xsara14

xsara14 a lancé un nouveau sujet sur le forum marques :

combien de kilometre votre xsara hdi?

Le 17 Novembre 2018 à 21h12
xsara14
xsara14 a créé un nouvel avatar :
Le 08 Novembre 2018 à 21h28
XSARA : autoradio : mauvais fonctionnement (capte mal les stations)
bonsoir.il y a un ampli dans le support antenne.griller par entrer d'eau
Sur le forum Marques le 27 décembre 2018 à 21h25
"anomalie antipollution" et code défaut P0100
Citation :


Bonjour,
ma xsara 2.0 hdi de 2004 (340.000km) m'affiche depuis 1 mois un message "anomalie antipollution", et une perte de puissance en dessous de 2500tmn. Après, la cavalerie arrive 'd'un coup.
J'ai acheté une version chinoise de la valise Delphi DS150E qui marche pas mal. le défaut trouvé est : "P0100 : débitmetre d'air massique, circuit ouvert/court circuit à la masse"

- j'ai supprimé le défaut : la puissance est ok, mais le défaut revient au bout du 2eme jour, après 1 aller retour au boulot (70 km)
- j'ai vérifié la connexion la prise du débitmètre : débranché rebranché plusieurs fois, mis un peu de WD40, et mis un coup de soufflette au filtre a air. Le défaut revient encore au bout du 2eme jour, après 1 aller retour au boulot (70 km)
- j'ai nettoyé le débitmètre à l'alcool à bruler (la sonde et les 2 fils avec un coton tige, tout doucement. Le défaut revient encore au bout du 2eme jour, après 1 aller retour au boulot (70 km)
-ce soir j'ai nettoyé le débitmètre au nettoyant freins, je vais voir mais je ne suis pas convaincu.

Sinon, il ne me restera plus qu'à racheter un débitmetre j'imagine
je l'ai déja changé il y a 4 ans, et l'an dernier ce code défaut était revenu. Un ami me l'avait effacé (avec la delphi ds150E d'ailleurs) et il n'était plus revenu

Auriez vous une piste ou vérifier ? connexions... une idée quoi :-)

merci d'avance
bonjour mon débimétre et d origine sur la mienne.430000kms
Sur le forum Marques le 02 décembre 2018 à 20h44
combien de kilometre votre xsara hdi?
merci d'avoir repondu.trés bonne auto un délice de rouler avec.c est ma 4e xsara
Sur le forum Marques le 02 décembre 2018 à 20h38

Pas encore de commentaire.

Mon activité sur Caradisiac
Son activité sur Caradisiac
Ses derniers avis déposés
Ses derniers commentaires
Aucune activité
Cadre photo

Aucun album photo public

A la une
A la une
Le bloc "A la une" vous permet de personnaliser votre espace comme vous le souhaitez. Ajoutez du texte, des photos, des vidéos ou des liens vers vos sujets préférés, pour les partager avec qui vous voulez !

Albums photo

Aucun album photo


 
Copyright © Car & Boat Media - Tous droits réservés

Caradisiac, 1er site d’actualité automobile : info auto en continu pour découvrir les dernières nouveautés dans le domaine de l’automobile avec tous les essais de voiture et d’accessoires (GPS, radars, tuning). Evaluez au mieux la valeur de votre véhicule avec la cote auto gratuite et consultez également nos guides d’achat neuf et occasion afin d’effectuer votre achat en toute tranquillité.